Jump to content

All Activity

This stream auto-updates     

  1. Yesterday
  2. Por Barcelona se mueven bastante gente en kdd ..
  3. Lo sorprendente es que se haya roto solo la biela, sobretodo habiendo andado con el coche así.
  4. Pues yo diría que el problema esta sin resolver una biela no rompe porque si, o mucho me equivoco o el coche volverá a romper suerte, ya nos contaras
  5. Lo primero pedir disculpas por haber tardado tanto en responder pero hasta el sábado pasado no volví a saber del coche, por otro lado, no me han llegado los avisos de nuevos mensajes del foro, no sé porqué. El final de la historia es que no acepté el presupuesto y lo saqué del taller de dónde estaba. Lamentablemente no ví tampoco el mensaje de un compañero forero que se brindó a ayudarme. El caso es que con la esperanza perdido lo llevé al taller de un conocido que, con sinceridad, tampoco me daba buenas expectativas. Allí lo dejé y empezó todo el tema este del coronavirus y cerraron los talleres. Pues sí, el sábado pasado recibí su llamada diciéndome que ya lo tenía arreglado. El problema fue que se le había roto la biela del primer cilindro. El precio final de la reparación fue de 800 Euros, incluyendo nuevamente bujías y cables de encendido, que se volvieron a comprar por error, y que se sumaron a los otros 200 Euros de piezas que pagué en el primer taller con un acuerdo amistoso (que realmente no cumplieron con su parte). Creo que fue un buen precio teniendo en cuenta que pagué por dos veces lo cables de encendido y bujías, además de comprar las bobinas en el primer taller que tampoco hubieran hecho falta. Es decir, he pagado mil euros incluyendo 400 Euros en piezas que me podría haber ahorrado. Desde ahí a la barbaridad de 3000 euros que me decían en el primer taller...Lo doy por bueno y ya vuelvo a tener al pequeño. Gracias a todos por vuestras opiniones y muy especialmente al forero que me escribió para ayudarme (no puedo dar su nick por discrección). También a Audiomeca que siempre está ahí para dar buenos consejos.
  6. Last week
  7. Ni idea pero tiene que haber. Pasar de 177 a 200 Cv es una cosa "fácil" pero supongo que ay sabes que los 177 Cv no se consiguen con la gasolina de 98 "octavios", por lo que a los 200 les pasará igual....... imagino.
  8. Yo me apuntaría si es por la zona de Sevilla.
  9. Yo me apunto si sale algo por Barcelona
  10. Hola a todos, alguien sabe donde puedo reprogramar la ecu del forfour brabus para que pase de 177cv a 200cv? En UK veo que es muy común encontrar quién lo haga, pero no encuentro donde hacerlo es España buscando por Google... Sabéis de algún sitio por Barcelona o Madrid? Gracias y saludos
  11. el modulo de abs es mejor poner uno usado, pero el usado hay que prepararlo para el coche, porque lleva numero de bastidor y lleva codificación no se de donde eres , pero yo te lo puedo ver y programar
  12. Hola. Que tal con el cabrio?. Estoy pensando en comprarme uno. Mi consulta es sobre qué tal el ruido interior con el cerrado, entra aire, confort. No quiero que sea un capricho comprarlo cabrio y luego, salvo,los días de ir descapotable, sea un suplicio. Me gustaría contaseis vuestras experiencias quien lo tengáis. Gracias.
  13. Me da fallo del acelerador y del módulo del ABS, el módulo del ABS alguien quien lo arregle ? Y lo de acelerador me imagino que poniendo uno nuevo o de desguace
  14. Me pregunto si alguien a pensado en quedar todos los que podamos después de esta movida, yo estoy dispuesto y con ganas de ir a algún sitio, creo que en agosto nos dejarán salir entre provincias y podríamos quedar en algún sitio interesante por el tema reservas. Podemos empezar un lista de interesados en salir a rular y con el tiempo iremos ultimando detelles. Yo me apunto fijo
  15. Ofix

    elevalunas 450

    recuerdos a maxito , fue mi primer contacto en esta gran casa , saludos
  16. Ofix

    elevalunas 450

    muy buenas foreros , el otro dia en el elevalunas a la hora de cerrar arriba del todo se sentia como un pequeño " klic " hoy se me quedo a medio camino y no hacia nada , solo subia un poco y bajaba otro tanto , pues hoy lo desmonte y el cable que lo aciona estaba desilachado y enrollado mal en la pieza blanca donde se aloja el motor elevalunas , pregunata , ese cable se puede cambiar o hay que cambiar todo un kit porque veo que van piezas remachadas , un saludo
  17. Igual a mi en otro de los coches de casa, se paraba cada 10 minutos y había que esperar a que se enfriase. Era el sensor de marras.
  18. Hace un tiempo le pasó lo mismo al mío. Solo arrancaba en frío y luego fallaba. Se oaraba en cuanto llevava un rato en marcha. El arreglo en taller me salió por unos 120€.
  19. Gracias! Pues me lo apunto Jsolas veremos a ver cómo avanza la cosa, la semana que viene pienso llevar al micromachine a la sierra del Moncayo a darle un poco de zapatilla, os sigo informando cómo avanzan ambas fugas
  20. Un conocido tenía una fuga casi invisible en el turbo. Caía en el escape y como se evaporaba, no llegabas a ver nada mojado, estubo meses a vuelta con el tema.
  21. Gracias,ratm. Pues al quitar todos los plasticos me he fijado y además resuda también un pelín de aceite por la tapa de balancines. He repretado un pelín todos los tornillos y he limpiado y a ver qué sucede, si no,más adelante me tocará levantarle la tapa y cambiar junta pero de momento voy a esperar. No es nada complicado desnudarlo. En el coupé primero se quitan ventanas y después ya se quita el paragolpes. Muchos tornillos eso sí, yo además me topé con que las grapas que deberían de ser de plástico resulta que llevaba remaches metálicos me ha tocado sufrir un poco pero bueno después he conseguido sus grapas y ya ha quedado perfecto. De momento he andado con él 120 kms y el refrigerante sigue en su sitio. Ojalá perdure aunque no sé me tiene mosca que no hubiera nada de mancha en la.zona de la bomba de agua..... Veremos a ver cuándo hayan hecho más kms ya que de momento no lo he usado y os cuento si por fin ha sido la solución, yo diría que sí pero no me fio. Gracias a todos!!! Me vais a disculpar pero este foro para escribir desde el móvil es una castaña, ahora no me está dejando publicar porque he puesto un emoji y no me dejaba borrarlo!!! He tenido que copiar todo, salir a un editor, pegarlo y borrar el emoji.
  22. Ah pensaba que tenías el mismo. Mis preguntas vienen porque precisamente la parte del pistón no se parece mucho, este tiene plásticos y de ahí todas mis dudas de si se puede echar desde ahí la grasa
  23. Primero eché un vistazo a unas fotos del actuador por dentro y, viendo cómo es, le metí la cánula por un punto hasta el fondo y la iba sacando conforme echaba grasa. Supongo que el tuyo es parecido. Ten cuidado al quitar el fuelle por si está endurecido que no se quiebre la goma, si está duro lo tendrás que engrasar un poco o tratarlo para que no se raje. Y al ponerlo que quede bien sellado que si no se llena el actuador de agua. Un saludo.
  24. Así lo haré, ya os contaré Le metiste la cánula solo por un sitio o la fuiste moviendo? Le doy sin miedo un chorro generoso?
  25. La verdad es que he visto esta... https://www.amazon.es/Universal-Revertir-Asistencia-Seguridad-Aparcamiento/dp/B013AUMV12/ref=sr_1_3?__mk_es_ES=ÅMÅŽÕÑ&dchild=1&keywords=camara+trasera+coche&qid=1590638416&sr=8-3 y tiene muy buena pinta. Por tamaño una vez puesta casi no se tiene ni que ver. Se podría poner entre las luces de la matrícula y apuntando hacia abajo. El diámetro de agujero para instarla es de 2 cm... seguiré mirando cosillas. Además parece que quitar el plástico del portón trasero es cuestion de 5 tornillos, así que es planteable quitarla y ponerle una tapita para pasar la ITV.
  26. Que currada, espero que se solucione el problema. Yo esto temiendo a la próxima revisión que me toca también quitar la parte trasera y no lo he hecho nunca... Para insertar imágenes tienes que poner la ruta al archivo, por ejemplo: Esta es la ruta a la página a donde has subido la imagen https://ibb.co/P9XV1pk Pero esta es la ruta real a la imagen, fíjate que acabe en .jpg o alguna extension de imagen "https://i.ibb.co/jW0j3Kt/IMG-20200525-180609.jpg" Esa es la que tienes que poner para que se vea directamente incrstadad en el post. Un saludo.
  27. Reflotó el hilo para comentar que le he cambiado la bomba del agua al micromachine, mañana probaré de nuevo a darme una vueltecita a ver si desciende el refrigerante. No tenía pinta de perder por la bomba, estaba toda seca, esto parece un expediente x, pero bueno me curo en salud. A la vez he cambiado ambas correas tambien Amenizo con unas fotos, es bonito hasta en cueros jjejej. Alguien sabe porque no me deja poner las fotos en los post desde la utilidad de insertar foto? Se queda en rojo y no deja pegarlas. https://ibb.co/wJR4NTQ https://ibb.co/c2kb4h8 https://ibb.co/P9XV1pk
  1. Load more activity
  • Newsletter

    Want to keep up to date with all our latest news and information?
    Sign Up
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use