Jump to content

All Activity

This stream auto-updates

  1. Past hour
  2. Lo reviso. No se realmente que es mucha o poca holgura... Hoy he hablado con un mecánico de Smarts(no he podido llevarlo, me pilla algo lejos) y me comenta que igual se ha ido uno de los patines..
  3. Yesterday
  4. He vuelto ahora mismo de ver el coche, y me he quedado enamorado. Está bien cuidado, las marchas van genial, no da tirones ni nada raro... Vamos, que creo que me lo quedo. El punto negativo, es la version Pure y parece que no tiene aire acondicionado... es lo que me está tirando para atrás. Me toca meditarlo y ver qué hago. ¿Alguno le ha puesto A/C a su Pure? Saludos!
  5. Tienes que ir al apartado 2 multifuncion! Y seguir los pasos que te va diciendo puertas cerradas! un saludo
  6. Last week
  7. Que tal amigo buenas tardes soy Christian sedano de México me podrías ayudar con la delphi no encuentro esa opción para emparejar la llave saludos
  8. Puede ser la distribución, abre el tapon del aceite y comprueba que la cadena no tenga mucho juego saludos
  9. Esta en multifuncion en el apartado 2 selecionar sistema busca multifuncion y sigue los pasos que te va diciendo!
  10. amigo buenos días, podrías ayudarme tengo la delphi pero no se si tengo una versión china no me aparece la opción de duplicar llave te lo agradecería muchísimo saludos desde México
  11. que tal amigo buenos días, soy Christian sedano de Guadalajara México, me podrías apoyar con la programación en Delphi para mi Smart 450 para la reprogramación de la llave saludos
  12. Hola a todos! Tengo un Fortwo 0.7 61cv del 2005, que hasta ahora me ha ido genial. Desde hace unas semanas, vengo escuchando un sonido que va y viene pero que me tiene bastante preocupado. Al principio no le di demasiada importancia pero veo que el sonido sigue de forma persistente. El sonido es muy similar al de los taques pero algo más alto. El sonido parece ir al mismo ritmo que las revoluciones y solo lo escucho cuando el motor esta en caliente. El sonido va y viene, por lo que no parece(a menos que este totalmente equivocado) algo que pueda estar a priori dañado dado que no es constante en el tiempo. En frio, el coche suena perfectamente. Estoy dandole vueltas a que puede ser y me comentan que igual le toca cambio de aceite ya, y el ruido viene porque el aceite que se esta usando o bien ya no trabaja bien o no es lo suficientemente denso en caliente. No es algo caro de hacer(suelo hacer yo el cambio de aceite), así que voy a probar eso pero aún asi, queria ver si alguien tenia alguna otra sugerencia. https://voca.ro/1osZS0K8RhuI
  13. Hola, ya lo publiqué en busqueda de accesorios, pero por si no o pasáis por esa sección aquí os lo dejo. Si alguien vende uno que contacte conmigo por privado. Gracias
  14. Muchísimas gracias @audiomeca. Primera parte de mi duda resuelta, con lo que el RC Racing sería una opción más que viable. Segunda parte, alguien lleva un artesanal montado?? Muchas gracias por vuestro tiempo.
  15. hola el escape del 82 vale para el brabus saludos
  16. Buenos días. Tengo un Roadster Brabus y llevo bastante tiempo dándole vueltas a lo de cambiarle es escape al cacharro. Ahora bien, hay prácticamente poco o nada para el Brabus, pero mi gran duda es... vale el del 82cv?? He visto el de RC Racing y la verdad que no tiene mala pinta, pero pone que es para el de 82cv. He escrito y no me saben confirmar si es válido para el Brabus. Yo por lo que he leído en algunos sitios creo que sí, pero no estoy seguro. Algún Brabus con el escape cambiado o algún roadster que lleve un artesana, que es la otra opción?? Es que el tema artesanales... donde escribo o bien ni me contestan o me dicen que no trabajan con este tipo de coches. Un saludo y muchas gracias.
  17. Buenos días! Ayer cumplía un mes exacto de la instalación del parche y empezó a darme problemas: como por ejemplo reiniciarse constantemente, no reconocer los archivos de mapas, saltar de la radio al usb... Lo primero, intenté que funcionara sin usb ni tarjeta SD, pero seguía reiniciándose cada pocos minutos. Luego le quité el fusible correspondiente (el 20 creo recordar) unos minutos a tipo de reset... y algo hizo, porqué ahora ya no se reinicializa cada pocos minutos y parece funcionar correctamente, mientras no le ponga el lápiz en el USB. ¿A alguien más le ha sucedido esto? y en caso de que si ¿como lo solucionasteis?. Grraaciiaaass!!
  18. Bienvenido! Algunas imágenes llevan años y el servidor donde estaban ya no existe. Las que se te ven y desaparecen creo que será por el tipo dispositivo que uses....tema de configuración.
  19. Buenas a todos, Hace unos días me hice de un F4 1.3 gasolina del 2004, luego de investigar mucho, pero aún con mucho por aprender. Espero encontrar info y ponerlo a punto en algunos detalles que tiene. Leí las normas y no encontré nada al respecto, pero en algunos post no logro ver las imagenes, se debe a algo? Al recargar la pagina se ven y luego desaparecen al terminar de cargar la pagina. Un lujo el foro!
  20. Hola!, hay grupo de whatsapp/telegram de smart 454? Saludos!
  21. Hola Txuchin, siento la tardanza en contestar . Gracias por la bienvenida
  22. Gracias Smart46,espero no ser pesado en preguntar dudas o problemas que me surjan ,aunque soy de los que siempre intentan solucionar problemas antes que preguntar, pero a veces hace falta una ayuda.
  1. Load more activity
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use