Jump to content

Problema con R(marcha atras)


Recommended Posts

Hola a todos, bueno tengo un problema con la marcha atras, cuando quiere me entra y cuando no quiere no, eso en marcha, cuando lo tengo apagado siempre que la pongo aparece R en el cuadro, osea que estoy desconcertado de porque puede ser el problema, aparte notaba como me entraba demasiado aire y lo lleve a un taller y era un tubo que estaba mal agarrado, pero de la marcha atras ni idea, que debo hacer? a alguien le a ocurrido?

muchas gracias

saludos

Link to post
Share on other sites

Hola!

Cuando pones la R pisas el pedal del freno? A mí no me entra si no lo hago (algunos me crucificaréis con estas palabras, mentes calientes, jajajajaja).

Estás completamente parado? A veces al pasar de 1 o A a R, si se hace muy deprisa el sistema se queda pájaro. A mí me ha ocurrido un par de veces, pero nunca más. Cuentanos un poco kms del coche, tipo de conducción (urbanita o campestre como yo), y año del coche.

En cualquier caso, algún experto de los que andan por aquí darán en el clavo del entuerto. Yo sólo pasaba por aquí

Link to post
Share on other sites

hola lil, sisi pedal del freno pisado, y ademas con variacion de intensidad sabes, lo piso despacio, fuerte.. y cuando dice que no.. no entra.. pues urbana, tiene 45.000kms, y tambien lo hago cuando estoy parado, lo intento de 1 directamete a R , o de 1 paso a N y luego a R.. y alguna vez e hecho la de apagarlo, salir del coche, cerrar, abrir, entrar, y algunas veces a reaccionado y otras no.. nose que puede ser.

gracias, si espero que alguien pueda darme una solucion.

Link to post
Share on other sites

Creo haber leído que es un fallo del embrague. En frío lo hace más que en caliente?.

Como no tengo ninguno de los de nueva versión no recuerdo bien si es esto, a ver si alguno que haya pasado por.lo.mismo (que son unos cuantos) puede decirte como lo solicionaron.

Link to post
Share on other sites

Vaya...45.000km. Por lo que he leido, a la gente le empiezan con problemas a partir de 40.000. La fiabilidad que prometían con los 999 no es tanta. Vaya palo. Bueno, pues cada vez mas convencido de que tenerlo a la venta es lo adecuado...a ver si me lo quito pronto de encima.

Link to post
Share on other sites
Vaya...45.000km. Por lo que he leido, a la gente le empiezan con problemas a partir de 40.000. La fiabilidad que prometían con los 999 no es tanta. Vaya palo. Bueno, pues cada vez mas convencido de que tenerlo a la venta es lo adecuado...a ver si me lo quito pronto de encima.

Problemas importantes no tiene el Fortwo 451. Entiendo por fiabilidad que el motor aguante cientos de miles de kms pero por un fallo eléctrico en el software del cambio no creo que haya que alarmarse demasiado. Mi Fortwo 451 con 63.000kms va como un tiro y de motor cada día mejor después de 4 años y medio. Yo llevo el motor de 84cv de gasolina con turbo. Creo que tenemos coche para muchos años.

Link to post
Share on other sites
Hola a todos, bueno tengo un problema con la marcha atras, cuando quiere me entra y cuando no quiere no, eso en marcha, cuando lo tengo apagado siempre que la pongo aparece R en el cuadro, osea que estoy desconcertado de porque puede ser el problema, aparte notaba como me entraba demasiado aire y lo lleve a un taller y era un tubo que estaba mal agarrado, pero de la marcha atras ni idea, que debo hacer? a alguien le a ocurrido?

muchas gracias

saludos

A mi me ocurria lo mismo,reprogramacíon del cambio y a funcionar,no ha vuelto a fallar. Por cierto no seras de Requena(Valencia).

Link to post
Share on other sites
Problemas importantes no tiene el Fortwo 451. Entiendo por fiabilidad que el motor aguante cientos de miles de kms pero por un fallo eléctrico en el software del cambio no creo que haya que alarmarse demasiado. Mi Fortwo 451 con 63.000kms va como un tiro y de motor cada día mejor después de 4 años y medio. Yo llevo el motor de 84cv de gasolina con turbo. Creo que tenemos coche para muchos años.

Bueno, yo lo comento por lo que leo en el foro. De hecho hay un hilo que menciona la primera averia y kilometraje del coche. Creo que hay bastantes fallos (diferentes y repetidos) y en kilómetros similares. El mio ya fué 2 veces al taller con 15000 km (menos mal que está en garantía). Y tengo cita pedida porque no acelera progresivamente...ya os comentaré. Un saludo

Link to post
Share on other sites
vale, si tengo 1 año de garantia, ya lo comente con el dueño del concesionario de compra-venta y me dijo que lo llevase al taller y que le llamasen de este para hacerse cargo de la factura, blasori gracias.

De nada hombre, para eso estamos. :tongue_smilie:

Link to post
Share on other sites
  • 2 weeks later...
A mi me ocurria lo mismo,reprogramacíon del cambio y a funcionar,no ha vuelto a fallar. Por cierto no seras de Requena(Valencia).

Reprogramacion del cambio no es la solucion una actualizacion de la unidad de control del cambio si pues cambian los parametros de la velocidad de la caja de cambio que en el software antiguo era de 0 R.P.M y lo pasan a 250 R.P.M asi no tendria que tener ningun problema si notas que te da un pequeño empujoncito el cambio despues de actualizar la unidad posiblemente en un futuro el embrague tengas que cambiarlo. Una prueba muy sencilla es poner una rueda la izquierda trasera encima de un bordillo no muy alto y la otra en el asfalto y ahi intenta meter la marcha atrás si no entra ya lo sabes actualiza la unidad.

Link to post
Share on other sites
Bueno, yo lo comento por lo que leo en el foro. De hecho hay un hilo que menciona la primera averia y kilometraje del coche. Creo que hay bastantes fallos (diferentes y repetidos) y en kilómetros similares. El mio ya fué 2 veces al taller con 15000 km (menos mal que está en garantía). Y tengo cita pedida porque no acelera progresivamente...ya os comentaré. Un saludo

Hay un informe de la OCU, basado en encuestas de usuarios de toda Europa, que da cómo resultado que la satisfacción de los propietarios de Smart ha bajado, y bastante, con los nuevos modelos.

❝La OCU califica de "sorprendente" que Smart haya caído tantos puestos, ya que hace sólo dos años era una de las marcas más fiables, según los propios conductores.❞

http://www.coches.net/noticias/dacia/marca_fiable_ocu/

Link to post
Share on other sites

No me extraña nada

Hay un informe de la OCU, basado en encuestas de usuarios de toda Europa, que da cómo resultado que la satisfacción de los propietarios de Smart ha bajado, y bastante, con los nuevos modelos.

❝La OCU califica de "sorprendente" que Smart haya caído tantos puestos, ya que hace sólo dos años era una de las marcas más fiables, según los propios conductores.❞

http://www.coches.net/noticias/dacia/marca_fiable_ocu/

Link to post
Share on other sites

Ey pues a mi me pasaba lo mismo, me fallaba la marcha atras, entraba cuando queria, ya podia estar frio o caliente, pisando el pedal etc... lo probe todo.

Al final fui al concesionario smart y me reprogramaron la centralira y el coche perfecto. no recuerdo cuanto me cobraron, pero fue muy aceptable por que me espere y me lo volvi a llevar, no tardarian más de 1 hora. A mi me pasó con unos 50.000 km ahora tiene 56.000km.

Link to post
Share on other sites
  • 3 years later...

Buenas, ayer me ocurrio que no me entraba la marcha atras, cuando lo intentaba se quedaba en N, pero lo curioso es que si que se encendia el piloto de marcha atras.

 

Segun he leido en los foros con una repro del cambio este problema se soluciona.

 

Saber si esto es correcto o se ha realizado alguna campaña para este error, porque soy novato en el tema.

 

Gracias.

Link to post
Share on other sites
  • 2 months later...

A mi me ha pasado. No me entra la marcha con el coche caliente, en frio si.

Mi coche es de 2007, los primeros Smart II ya daban error con el tema de la marcha atrás, en aquella ocasión entró en garantia y me lo arreglaron pero hace unos meses ha vuelto a fallar y cada vez es más habitual.

En la actualidad mi coche tiene 150.000 km. En mi caso el fallo no se arreglaba con una reprogramación -era lo que esperaba leyendoos en el foro-, tengo el embrague gastado. En Mercedes Benz me han dicho que por cambiarlo me cobran 1700 euros, en Alarcauto en Calle Vital Aza 55 (un taller de Madrid que se recomienda en este foro)el coste total IVA y mano de obra incluido es de 480 euros.

Estoy encantada por haber descubierto el taller de Iván y quiero daros las gracias a todos los que aportáis vuestras experiencias aquí, porqué de no ser por el foro hubiese gastado un dineral en la Mercedes. Iván es la persona que lleva el taller, lo tienen bastante equipado, tienen "máquina para ver errores" del smart y el además es un enamorado de nuestros cochecillos, tiene un par, así que los destripa de maravilla... Además es un chico de lo más servicial, tenía prisa con el coche porque es con el que me muevo para ir al trabajo y me lo ha arreglado de un día para otro y cuando la gente trabaja bien hay que compartirlo, por eso os dejo los datos del taller, guardadlo que es un tesoro.

Un saludo

Alarcauto

Calle Vital Aza 55, 28017 (Metro Pueblo Nuevo o Ascao) MADRID

tlf 913 821 696

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use