Jump to content

Smart46

Smartero Veterano
  • Posts

    54
  • Joined

  • Last visited

  • Days Won

    2

Smart46 last won the day on October 17

Smart46 had the most liked content!

Información de Perfil

  • Conduzco
    ForFour (453)

Recent Profile Visitors

863 profile views

Smart46's Achievements

  1. Bienvenido! Algunas imágenes llevan años y el servidor donde estaban ya no existe. Las que se te ven y desaparecen creo que será por el tipo dispositivo que uses....tema de configuración.
  2. Que guapo. Se ve muy bruto. Bienvenido
  3. Pues no tengo ni idea. Pero por lo menos 300 euros los tendría preparados....mínimo. Pero ya te digo no tengo ni idea y te lo tendría que ver un profesional. Los neumáticos son lo único que nos mantiene pegados a la carretera. No hay que ahorrar en ellos.
  4. Buenas. A lo mejor tienes tocada una rótula de dirección o un palier. Lo mejor es que les expongas el caso en el taller....que lo prueben contigo si pueden y que lo miren bien en el elevador..... ...Por eso le metí yo neumaticos M+S al 451. Para evitar que se fuese de morro. Vivo en la costa y nunca lo lleve a la nieve pero la lluvia y la grasilla en la carretera es habitual....y vaya que si ganó, iba sobre raíles.. . Los parking de cemento pulido y mojados son un peligro, en la cbr me di un castañazo en línea recta a 3km/h por un patinazo....
  5. Hola! Creo que estás en el subforo equivocado. El tuyo es un 453 como el que acabo de comprar..Los kilómetros no son demasiados teniendo en cuenta que tiene 4 años....yo acabo de cogerme uno por cierto. (con menos km) No deberías tener problema, los problemas eran para los de primera generación 600c y 700cc (450) a partir del 451 que empezaron a montar motores mitsubishi 1.0, se acabaron los problemas de durabilidad de motor para Smart. El tuyo lleva un motor 0.9 Turbo tan de moda hoy en día....de origen Renault y que montan tanto los Dacia como los Renault....no deberías tener problema......además que lo montan coches más grandes que los nuestros. Incluso podrías viajar con él. Y el cambio es otro mundo comparado con los robotizados anteriores.
  6. Releyendo este post antiguo ya que no siempre me entra el start stop (casi nunca)y creo que no arranca todo lo rápido que debería..... he abierto el capot y mi smart trae una EFB. De 60ah y arranque de 540A....imagino que mejor ir buscando una AGM 60ah y 640A...
  7. Debe ser normal el pitido. A mi también me lo hace. Lo del humo y la temperatura no me he fijado
  8. Pues según iba leyendo iba pensando en que pudiesen estar rotos. No hay forma de comprobarlos?. De todas formas yo ni idea. A ver si alguien te echa una mano.
  9. Yo estoy igual....si encontrase uno a buen precio ya montado.....
  10. Así rápido encontré eso. Espero que sirva de ayuda.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use