Smartito453

Habrán corregido los fallos ??

56 posts en este tema

Hola..

Comprando un fortwo ahora en Mayo...

Alguien sabe si después de los fallos que aparecieron en las primeras unidades ( ruidos aerodinàmicos, actualización del ESP que se iba el coche a la derecha , y lo del bluetooth) si se compra un Smart ahora ya viene esto corregido ó hay que llevarlo al taller para que lo actualizen ? 

Alguien sabe con certeza si esto ya viene modificado ?

 

Un saludo a todos

Compartir este post


Enlace al post
Compartir en otros sitios

si me enlaza pero se le va la pinza de vez en cuando  y hay que emparejarlo de nuevo la merecedes ya lo sabe pero de momento no tienen solucion yo tengo un s7 y un s4

Compartir este post


Enlace al post
Compartir en otros sitios

Mi Smart tiene un mes y medio y no tuve nunca ningún problema con ninguno de los dos móviles que tengo enlazados con el coche. 

Compartir este post


Enlace al post
Compartir en otros sitios

he ido a mercedes y si saben que tienen problema porque al propio rececionista de taller le pasa lo mismo esperan una nueva actualizacion y me han comentado que me avisaran

Compartir este post


Enlace al post
Compartir en otros sitios

Buenas.

Confirmaros que a mi me han hecho una actualización de software tanto de la radio como del ESP. Ahora cuando freno el coche hace el amago de irse a la derecha pero enseguida corrige y continúa recto. Lo que a mi me pasaba también es que al hacer ese amago corregía yo el volante hacia la izquierda y el coche se descolocaba más de la cuenta pero ahora, si tengo que hacer una frenada fuerte, dejo que el coche vaya solo (cuesta acostumbrarse a ello). En cuanto al bluetooth (no llevo navegador), desde que me hicieron la actualización, también va perfecto, no se me ha vuelto a desparejar. Mi coche es de diciembre de 2015 y las actualizaciones me las hicieron el mes pasado.

Si el coche lo has comprado ahora y te lo dan en mayo debería venir con el nuevo software pero mejor pregunta el día que te lo entreguen.

 

Compartir este post


Enlace al post
Compartir en otros sitios

Hay una actualización para ambos tipos de radio. Y si os metéis en la página de Smart veréis los teléfonos compatibles 100% para ambos dispositivos. Y si, la gran mayoría de fallos están resueltos pero están saliendo otros. Desde faros que casi se prenden fuego,ruidos en habitáculo producidos por soportes, cables de las marchas rotos, aires acondicionados que no funcionan con normalidad y compresores de aire acondicionado rotos etc, etc.... Un saludo.

Editado por Jaque

Compartir este post


Enlace al post
Compartir en otros sitios

Hola Buenos días , 

Aprovecho para saludar a tod@s. Pues a ver si a alguien le esta pasando problema con aire acondicionado .

Tengo un smart for two passion de hace 3 meses nuevecito y resulta que cuando frenas el aire deja de funcionar , o sea sale aire pero durante 3 o 4 segundos solo sale aire como de ventilador , no frio .

Lo he llevado al concesionario y he probado otro smart y hace lo mismo .

 

Ahora estoy a la espera de que digan algo ... Es que me parece increíble que con lo que valen estos coches tengan estos problemas .

A alguien mas le pasa ?  Estoy preocupada por este tema y si hay solución

 

Saludos,

Bego 

Compartir este post


Enlace al post
Compartir en otros sitios

Hola, por lo que yo sé el aire acondicionado tiene una actualización. Para corrección de problemas de esta índole. Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola , 

Gracias por la respuesta Jaque . 

 

Sabes de cuando es la actualizacion ? por que yo lo lleve hace 2 dias y el mecanico me comento que para ello no tenia respuesta y que debia de hablar con no se quien y que ya me avisarian.

 

hace 15 horas, Jaque dijo:

Hola, por lo que yo sé el aire acondicionado tiene una actualización. Para corrección de problemas de esta índole. Un saludo.

Gracias por la respuesta Jaque . 

 

Sabes de cuando es la actualización ? Por que yo lo lleve hace 2 días y el mecánico me comento que para ello no tenia respuesta y que debía de hablar con no se quien y que ya me avisarían.

 

Compartir este post


Enlace al post
Compartir en otros sitios

Tan sencillo que cuando llevas el Smart al concesionario le tienen que conectar el Star diagnosis. La Ruta es ir  a la unidad del aire acondicionado y buscar mediante contraseña del técnico Smart si hay una actualización online. Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 14 horas, Jaque dijo:

Tan sencillo que cuando llevas el Smart al concesionario le tienen que conectar el Star diagnosis. La Ruta es ir  a la unidad del aire acondicionado y buscar mediante contraseña del técnico Smart si hay una actualización online. Un saludo.

Muchas gracias Jaque , 

 

Pues llamare al concesionario porque el mecánico me dijo que obviamente no funcionaba bien pero que el le puso la maquina y no salio nada irregular y que ya no tenia respuesta para ello .

Que lo consultaría .

No se si es que el concesionario de Toledo no esta a la ultima de las actualizaciones .

Lo que es una pena y frustante es tener tu coche nuevo y estar muriéndote de calor a 39 grados pq no va el aire ....

 

 

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

Hola Bego, al mío que es igual que el tuyo con 5 meses le pasa lo mismo solo cuando se frena y se para el motor, mientras no, y yo diría sin saber de mecánica ni nada de esto, que es normal porq se pierde potencia q se la da el motor, ojo solo mi opinión, ya un experto en estos coches de este foro nos puede sacer de dudas más q un mecánico de mercedes.  

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios
hace 18 minutos, cesarcesar dijo:

Hola Bego, al mío que es igual que el tuyo con 5 meses le pasa lo mismo solo cuando se frena y se para el motor, mientras no, y yo diría sin saber de mecánica ni nada de esto, que es normal porq se pierde potencia q se la da el motor, ojo solo mi opinión, ya un experto en estos coches de este foro nos puede sacer de dudas más q un mecánico de mercedes.  

Saludos

Hola CesarCesar ,gracias por respondes  

El paro automatico se lo tengo quitado y si , si no le freno no le pasa .

 la verdad no entiendo que esto le pase a un coche que todos sabemos lo que vale. Tenemos un saxo en casa de hace años y el aire va como el primer dia .

Me he comprado un coche para circular por  ciudad, con lo cual lo de atascos y  frenar se hace bastante, y vivo entre Toledo y Madrid con lo que puedes imaginar el calor que paso dentro del coche .

La verdad que estoy muy decepcionada .:sad:

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

Las actualizaciones son online con el coche en el taller y bajo contraseña de esa manera saben si el coche esta a la última. Un saludo

Compartir este post


Enlace al post
Compartir en otros sitios
hace 8 horas, bego dijo:

Hola CesarCesar ,gracias por respondes  

El paro automatico se lo tengo quitado y si , si no le freno no le pasa .

 la verdad no entiendo que esto le pase a un coche que todos sabemos lo que vale. Tenemos un saxo en casa de hace años y el aire va como el primer dia .

Me he comprado un coche para circular por  ciudad, con lo cual lo de atascos y  frenar se hace bastante, y vivo entre Toledo y Madrid con lo que puedes imaginar el calor que paso dentro del coche .

La verdad que estoy muy decepcionada .:sad:

 

 

Al no le pasa así, solo con el motor parado, ya nos dice q puede ser, espero q no sea nada. A mi lo único q me paso fue q no se escuchaba la radio, pensaba q no estaba conectada la antena y algo así era, por un cable y en una hora lo tenia listo.

A Juliosmart le gusta esto

Compartir este post


Enlace al post
Compartir en otros sitios

Buenos días a todos otra vez , 

 

Lamentablemente mi coche continua igual y se han desentendido totalmente del tema . 

Me comentan que el coche es así y ya esta . 

 

¿Sabeis si puedo llevar el coche a otro taller estando en garantía ? Me comentaron que en Leganes hay un concesionario especializado en Smart  (ya que el mio , por lo visto s mas de Mercedes que de Smart.)y me gustaría me lo vieran porque no me puedo creer que el coche funcione así .

¿Es que nadie en sitios de mucho calor le pasa esto ? 

 

Copio y pego la respuesta que me ha dado Mercedes , vergonzoso ,,,,  algún consejo por favor ?

 

 

Estimada Sra. Navío Bascuñana:

Como continuación a su llamada del 1 de Agosto y tras nuestra conversación telefónica, procedo a enviarle por escrito como solicitado la respuesta a su consulta relativa a su Smart con matricula 3256JNF.

En primer lugar ruego disculpe las incomodidades que de este incidente se hubieran podido derivar.

He contactado con el taller Autokrator así como con el Departamento técnico Daimler AG, donde confirman tras el diagnóstico realizado que su Smart presenta un funcionamiento adecuado, acorde a su estado de serie.

Lamentando que, en esta ocasión, no me sea posible trasladarle una respuesta más acorde a sus expectativas y sin otro particular, aprovecho para saludarle muy cordialmente

Atentamente

Ana Zabala Suárez
Atención al Cliente España

Gracias ¡

 

 

A Juliosmart le gusta esto

Compartir este post


Enlace al post
Compartir en otros sitios

Que cosa más rara, a mi cuando para el startstop me deja de ir el aa, pero es normal, el compresor deja de funcionar,eso le pasa a todos. 

Sobre los fallos que he leído, toco madera, a mi  no me hace ninguno. 

Es comprado en concesión oficial, con un año justo y me han comentado que le han hecho todas las campañas. 

 

Compartir este post


Enlace al post
Compartir en otros sitios
On Wednesday, July 20, 2016 at 12:50, bego dijo:

Muchas gracias Jaque , 

 

Pues llamare al concesionario porque el mecánico me dijo que obviamente no funcionaba bien pero que el le puso la maquina y no salio nada irregular y que ya no tenia respuesta para ello .

Que lo consultaría .

No se si es que el concesionario de Toledo no esta a la ultima de las actualizaciones .

Lo que es una pena y frustante es tener tu coche nuevo y estar muriéndote de calor a 39 grados pq no va el aire ....

 

 

 

 

Vamos a ver que yo me entere. El coche no tiene nada irregular pero no enfría.¿ Es eso correcto? Entonces el técnico  sabe a ciencia cierta que tiene la última actualización de la unidad del aire acondicionado, que los valores reales del aire acondicionado todos están en verde( verde es ok) que le hizo una descarga y luego una carga con 475 gramos al circuito de aire acondicionado con 10 gramos de aceite y el control de presiones es el adecuado. Y con todo ello realizado la temperatura del evaporador oscila entre 3 y 6 grados centígrados y sale por las toberas centrales y laterales caliente, pues como dices no enfría. ¿Es correcto? Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 9 horas, Jaque dijo:

Vamos a ver que yo me entere. El coche no tiene nada irregular pero no enfría.¿ Es eso correcto? Entonces el técnico  sabe a ciencia cierta que tiene la última actualización de la unidad del aire acondicionado, que los valores reales del aire acondicionado todos están en verde( verde es ok) que le hizo una descarga y luego una carga con 475 gramos al circuito de aire acondicionado con 10 gramos de aceite y el control de presiones es el adecuado. Y con todo ello realizado la temperatura del evaporador oscila entre 3 y 6 grados centígrados y sale por las toberas centrales y laterales caliente, pues como dices no enfría. ¿Es correcto? Un saludo.

Gracias por tu respuesta . Lo que me comentas no se si es eso  lo que han hecho en realidad . 

El coche enfría cuando va en conducción , el tema es que cuando le pisas el freno , el aire deja de salir frio durante segundos (o sea que entra aire caliente ) hasta que pisas el acelerador y vuelve a tardar otros segundos en salir frió.

y estoy hablando no de pararme en un semáforo , simplemente de q en cuanto pisas el freno pasa esto.

Entendería si tienes el arranque automático y paras en un semáforo y se parara el aire , pero no es así , le tengo quitado el arranque automático .

Lo que quiero saber es si todos funcionan así , por que no entiendo que  los usuarios  vean normal este comportamineto del aire , ya que cuando voy por ciudad que vas frenando y acelerando continuamente , el aire funciona mientras aceleras y sale caliente cuando frenas o paras.

Hasta el mecánico observo que no iba bien pero comento que no tenia solución para ello .

 

Creo que hasta me gustaría que me dijeran que el coche tiene otro problema y que habría solución , y que no fuese que el coche es así y así te lo  has de quedar .

¿Debería  llevarlo a otro taller mas especializado?

Perdonar el tostón pero no sabéis lo que es ir por Toledo a las 4 de la tarde a 38 grados con el coche así.

Gracias¡¡

 

Compartir este post


Enlace al post
Compartir en otros sitios

Pues tendrían que hacer lo que te pongo en el post y a partir de ahí hablamos. Y para nada es normal. Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión