Jump to content
Sign in to follow this  
Smartito453

Habrán corregido los fallos ??

Recommended Posts

hace 11 horas, lufelepe dijo:

Que cosa más rara, a mi cuando para el startstop me deja de ir el aa, pero es normal, el compresor deja de funcionar,eso le pasa a todos. 

Sobre los fallos que he leído, toco madera, a mi  no me hace ninguno. 

Es comprado en concesión oficial, con un año justo y me han comentado que le han hecho todas las campañas. 

 

Hola Lufelepe,

Claro ¡ Obviamente si tienes el starstop es lógico que deje de funcionar pero el mio es en cuanto le pisas el freno ¡¡ . No es que deje de funcionar , es que durante unos segundos sale el aire caliente hasta que que aceleras.

A ti nunca te deja de salir aire frió ? ¿Solo cuando tienes el arranque automático?

Estoy por pensar que no tenga bien lo del starstop ... no se .....

 

Gracias por tu respuesta¡¡

 

Share this post


Link to post
Share on other sites
hace 3 minutos, Jaque dijo:

 

Pues tendrían que hacer lo que te pongo en el post y a partir de ahí hablamos. Y para nada es normal. Un saludo.

¿Conoces algún taller por Madrid competente que pueda mirarlo bien?

Los de Toledo pasan olímpicamente del tema  y Mercedes ni te cuento ,,,, caso omiso .

Gracias por tu ayuda

Share this post


Link to post
Share on other sites
Ahora, bego dijo:

¿Conoces algún taller por Madrid competente que pueda mirarlo bien?

Los de Toledo pasan olímpicamente del tema  y Mercedes ni te cuento ,,,, caso omiso .

Gracias por tu ayuda

Lo siento en eso no te puedo ayudar. Un saludo.

Share this post


Link to post
Share on other sites
hace 5 horas, bego dijo:

Hola Lufelepe,

Claro ¡ Obviamente si tienes el starstop es lógico que deje de funcionar pero el mio es en cuanto le pisas el freno ¡¡ . No es que deje de funcionar , es que durante unos segundos sale el aire caliente hasta que que aceleras.

A ti nunca te deja de salir aire frió ? ¿Solo cuando tienes el arranque automático?

Estoy por pensar que no tenga bien lo del starstop ... no se .....

 

Gracias por tu respuesta¡¡

 

Hola, si, solo deja de salir frío cuando para el startstop. 

Dime alguna situación para provocarla y comprobamos que sea normal, o no. 

Share this post


Link to post
Share on other sites
On 17/8/2016 at 10:08, bego dijo:

¿Conoces algún taller por Madrid competente que pueda mirarlo bien?

Los de Toledo pasan olímpicamente del tema  y Mercedes ni te cuento ,,,, caso omiso .

Gracias por tu ayuda

Comprobado, paro en los semáforos y sigue saliendo aire frío. 

Saludos 

Share this post


Link to post
Share on other sites
hace 14 horas, lufelepe dijo:

Comprobado, paro en los semáforos y sigue saliendo aire frío. 

Saludos 

Gracias Lufelepe ,

 

La verdad que es muy extraño ya que solo deja de salir aire frió unos segundos pero claro cuando es muy continuado, como por ciudad , el coche no coge la temperatura adecuada de fresquito, mas bien te cueces ¡¡¡

 

Ahora a la búsqueda de un taller que puedan darme una explicación y no como Mercedes que me dijo que era el comportamiento normal del coche .

¿Alguna recomendación?

 

Gracias de nuevo

 

Share this post


Link to post
Share on other sites
hace 5 minutos, audiomeca dijo:

pon una reclamación, y presiona para que hagan una actualización del software

 

sino llévalo a otro concesionario , al estar en garantía puedes llevarlo al que quieras sin coste

Gracias audiomeca ,

 

La reclamacion ya esta puesta y la respuesta es la siguiente : 

 

""""Como continuación a su llamada del 1 de Agosto y tras nuestra conversación telefónica, procedo a enviarle por escrito como solicitado la respuesta a su consulta relativa a su Smart con matricula 3256JNF.

En primer lugar ruego disculpe las incomodidades que de este incidente se hubieran podido derivar.

He contactado con el taller Autokrator así como con el Departamento técnico Daimler AG, donde confirman tras el diagnóstico realizado que su Smart presenta un funcionamiento adecuado, acorde a su estado de serie.

Lamentando que, en esta ocasión, no me sea posible trasladarle una respuesta más acorde a sus expectativas y sin otro particular, aprovecho para saludarle muy cordialmente

Atentamente

Ana Zabala Suárez
Atención al Cliente España"""""


O sea que es q el coche es así y ya esta., y en el concesionario me dijeron que todo estaba ok según la maquina y que no había actualizaciones a día de hoy para este tema .

Pues en eso estoy , en llevar a nuevo concesionario ... ¿alguna recomendación??

 

Share this post


Link to post
Share on other sites

Exacto , oficina del consumidor al canto y veras como espabilan.

Otra muy bestia es ir a correos y enviar un Burofax a AENOR con las quejas .

Piensa que si pierden la certificacion de calidad Aenor , pierden millones 

Saludos

Share this post


Link to post
Share on other sites

Te paso las versiones de software nuevas con día 5/07/2016 de la unidad de control del Aire acondicionado(N22/1-KLA).

posiblemente tu versión sea la 4539029302 y la nueva es 4539027703. Con un simple test breve se puede saber que software tiene el Aire acondicionado. Aconsejo todas las unidades actualizarlas pues como puse en un post del 453 salieron bastantes y solucionan muchos problemas. Lo que si te diré que hoy personalmente trate un coche con el mismo problema que el tuyo y con la actualización "SI" se corrige en cierta medida el fallo al cual te refieres sin dar más continuidad al problema. Lo que si te diré que encontré que cuando vas a muy poca velocidad y pierdes revoluciones no siempre, baja un poco la potencia frigorífica pero casi inapreciable. No descarto una nueva actualización u otra medida al respecto para corregir este pequeño fallo.

Los valores reales admisibles clave son.                                   Real                                         Nominal      

Aire acondicionado                                                               Conectado.                                

Presión del agente frigorífico.                                                 15 bares                                      0.0...30

B10/6 (Sensor de la temperatura del evaporador)                  3.8ºC  oscila +- 5,7ºC                -40.0...60.0

Tensión de batería.                                                                  13.0V                                         11.0..15.5

y doy por descartado que la lupa del selector de temperatura esta en el punto  azul. Teniendo todo esto en orden salvo ese pequeñísimo fallo que te comento antes, sales con la cabeza congelada y tienes que bajar el selector de velocidad del soplador. En AUTO no me gusta especialmente. Espero te sirva de ayuda o al técnico de turno.

Un saludo. 

Edited by Jaque

Share this post


Link to post
Share on other sites
On 19/8/2016 at 13:17, audiomeca dijo:

pon una reclamación, y presiona para que hagan una actualización del software

 

sino llévalo a otro concesionario , al estar en garantía puedes llevarlo al que quieras sin coste

Muchas gracias , 

En ello estoy , buscando un taller po Madrid que se involucre un poquito mas que el de Toledo .

Share this post


Link to post
Share on other sites
On 19/8/2016 at 13:40, audiomeca dijo:

ponla en consumo, pide la hoja de reclamaciones no de smart sino de la comunidad autónoma para ir a consumo

 

saludos

:thumbup1:

Share this post


Link to post
Share on other sites
On 19/8/2016 at 20:03, Jaque dijo:

Te paso las versiones de software nuevas con día 5/07/2016 de la unidad de control del Aire acondicionado(N22/1-KLA).

posiblemente tu versión sea la 4539029302 y la nueva es 4539027703. Con un simple test breve se puede saber que software tiene el Aire acondicionado. Aconsejo todas las unidades actualizarlas pues como puse en un post del 453 salieron bastantes y solucionan muchos problemas. Lo que si te diré que hoy personalmente trate un coche con el mismo problema que el tuyo y con la actualización "SI" se corrige en cierta medida el fallo al cual te refieres sin dar más continuidad al problema. Lo que si te diré que encontré que cuando vas a muy poca velocidad y pierdes revoluciones no siempre, baja un poco la potencia frigorífica pero casi inapreciable. No descarto una nueva actualización u otra medida al respecto para corregir este pequeño fallo.

Los valores reales admisibles clave son.                                   Real                                         Nominal      

Aire acondicionado                                                               Conectado.                                

Presión del agente frigorífico.                                                 15 bares                                      0.0...30

B10/6 (Sensor de la temperatura del evaporador)                  3.8ºC  oscila +- 5,7ºC                -40.0...60.0

Tensión de batería.                                                                  13.0V                                         11.0..15.5

y doy por descartado que la lupa del selector de temperatura esta en el punto  azul. Teniendo todo esto en orden salvo ese pequeñísimo fallo que te comento antes, sales con la cabeza congelada y tienes que bajar el selector de velocidad del soplador. En AUTO no me gusta especialmente. Espero te sirva de ayuda o al técnico de turno.

Un saludo. 

Pues muchísimas gracias ¡¡¡

 

Al menos alguien mas tiene ese problema , ¡¡

Me llevare todos tus datos para decírselo al del  nuevo , a ver si hay suerte y son mas competentes que Toledo

Ya te ire contando el resultado .

Gracias de nuevo ¡¡

 

 

Share this post


Link to post
Share on other sites
On 16/7/2016 at 10:06, Smarfun dijo:

Hola..

Alguien que le hayan pasado estos fallos u otros diferentes  que comenta el compañero Jaque?

Un saludo

 

 

Hola! Yo os comento, mi pantalla con GPS se ha quedado totalmente bloqueada en un año , 3 veces...(lo compré en octubre del 2015) y no consiguen que deje de dar ese fallo, hace una semana lo volví a llevar ya muy enfadada...y me dijeron que han puesto un parche y que si vuelve a pasar, desde alemania les han notificado que habrá que cambiar el aparato entero...:(

Share this post


Link to post
Share on other sites
hace 4 horas, carlasmartfortwo dijo:

Hola! Yo os comento, mi pantalla con GPS se ha quedado totalmente bloqueada en un año , 3 veces...(lo compré en octubre del 2015) y no consiguen que deje de dar ese fallo, hace una semana lo volví a llevar ya muy enfadada...y me dijeron que han puesto un parche y que si vuelve a pasar, desde alemania les han notificado que habrá que cambiar el aparato entero...:(

No me entra en la cabeza como se puede llegar a que un cliente venga hasta tres veces por un fallo conocido y subsanado de sobra por una actualización del aparato. Cuando le llamen para dar su opinión al servicio recibido permítame sugerirle el comentarles lo sucedido. Por lo menos para que el variable BIX del concesionario se le modifique pero a la baja por el mal servicio dado. Un saludo.

Share this post


Link to post
Share on other sites
hace 20 horas, Jaque dijo:

No me entra en la cabeza como se puede llegar a que un cliente venga hasta tres veces por un fallo conocido y subsanado de sobra por una actualización del aparato. Cuando le llamen para dar su opinión al servicio recibido permítame sugerirle el comentarles lo sucedido. Por lo menos para que el variable BIX del concesionario se le modifique pero a la baja por el mal servicio dado. Un saludo.

Hola Jaque! Uy si yo te contará...el servicio postventa de Mercedes Benz Iberica está más que informado de mi descontento con el trato recibido. Yo soy una fan incondicional del smart fortwo, ya te digo, ya van 4 comprados en 11 años casi! Pero este último, en general, me ha desilusionado muchísimo, no solo por los multiples fallos del coche, sino porque el modelo 71cv manual ha sido un desastre, pero bueno, debo admitir que esteticamente es precioso, y me encanta llevarlo, ademas lo compre con todos los extras! Pero me sabe fatal haber pisado taller ya 5 veces...y las que quizas me quedan, por eso mismo creo que me pasaré en breves al smart for four de 90cv turbo. Me encanta conducir y necesito tener buenas sensaciones al volante, y con el nuevo for two de esta cilindrada por desgracia no las tengo.

 

Saludos!!! :)

Share this post


Link to post
Share on other sites

Ni tendrá las buenas sensaciones con el 70 Cv, ahora en 90 Cv turbo es otra historia. Se tienen muy buenas sensaciones una conducción muy ágil y divertida. La caja de cambios (Twinamic)  me enamora no tiene nada que envidiar a muchas de Mercedes Benz. Esperemos que este modelo le vuelva a resucitar la ilusión que tanto tiene a nuestra marca. Un saludo.

Share this post


Link to post
Share on other sites

Comentaros respecto a todos los fallos que comentáis que este domingo en Valencia me acerqué a un evento de Smart en la estación del norte y estuve probando el brabus cabrio me enamore al instante que bien va pero mi sorpresa fue cuando decido cambiar a modo sport y mis ojos automáticamente se fijaron en el reloj del cuentarrevoluciones juer no funcionaba, le comento al comercial y me responde con un "huís pues esta mañana si funcionaba" 20.000 esto no es normal.

Share this post


Link to post
Share on other sites

Tengo un Forfour desde febrero de este año cuando llegó el verano Sevillano, no había qui n aguantara con el aire acondicionado, no enfriaba o si , dependía del estado del coche, cuando frenaban cuando aceleraba se desconectaba el compresor, si aceleraba despacio a punto de ac leñador parecía que se quedaba más o menos funcionando, cuando iniciaba la marcha tardaba en ponerse en marcha, una desesperación veraniega.

lo lleve , le cambiaron el software y mejoró pero nada positivo, sigue más o menos igual, lo cual es una vergüenza para un coche de ese precio, cualquier coche mucho más barato enfría hasta en los veranos sevillanos.

 

hoy he vuelto al taller y he quedado en dejárselo la próxima semana para que lo miren de nuevo, pero no albergo ninguna esperanza. El software parece el último que comentáis.

a todos os pasa lo is o o depende del coche.

gracias

Share this post


Link to post
Share on other sites
On 22/8/2016 at 11:44, bego dijo:

Pues muchísimas gracias ¡¡¡

 

Al menos alguien mas tiene ese problema , ¡¡

Me llevare todos tus datos para decírselo al del  nuevo , a ver si hay suerte y son mas competentes que Toledo

Ya te ire contando el resultado .

Gracias de nuevo ¡¡

Los datos son correctos? Del evaporados

 

 

Share this post


Link to post
Share on other sites
On 15/7/2016 at 18:50, Jaque dijo:

Hay una actualización para ambos tipos de radio. Y si os metéis en la página de Smart veréis los teléfonos compatibles 100% para ambos dispositivos. Y si, la gran mayoría de fallos están resueltos pero están saliendo otros. Desde faros que casi se prenden fuego,ruidos en habitáculo producidos por soportes, cables de las marchas rotos, aires acondicionados que no funcionan con normalidad y compresores de aire acondicionado rotos etc, etc.... Un saludo.

Yo tengo un Forfour tiene apenas año y medio. Y este verano, me cambiaron el compresor DOS veces. Y ahora las marchas a veces no me entran!!! Jo, yo estoy muy desilusionada...

Share this post


Link to post
Share on other sites
On 26/10/2016 at 23:14, Juliosmart dijo:

Tengo un Forfour desde febrero de este año cuando llegó el verano Sevillano, no había qui n aguantara con el aire acondicionado, no enfriaba o si , dependía del estado del coche, cuando frenaban cuando aceleraba se desconectaba el compresor, si aceleraba despacio a punto de ac leñador parecía que se quedaba más o menos funcionando, cuando iniciaba la marcha tardaba en ponerse en marcha, una desesperación veraniega.

lo lleve , le cambiaron el software y mejoró pero nada positivo, sigue más o menos igual, lo cual es una vergüenza para un coche de ese precio, cualquier coche mucho más barato enfría hasta en los veranos sevillanos.

 

hoy he vuelto al taller y he quedado en dejárselo la próxima semana para que lo miren de nuevo, pero no albergo ninguna esperanza. El software parece el último que comentáis.

a todos os pasa lo is o o depende del coche.

gracias

Hola Julio , 

 

Me imagino que ya habrás llevado tu coche y te habrán dicho lo mismo que a mi. que el coche viene así de fabrica y que no se puede hacer otra cosa . 

Yo lo lleve a mercedes barajas , trato excelente todo hay q decirlo , nada comparado con Toledo ... menudos sinvergüenzas .

Lo deje para que lo vieran otra vez y cuando lo recogí estaba exactamente igual ya que le habían puesto  la maquina y salia que todo perfecto .

Lo volví a dejar y me dejaron un coche de cortesía .

No lo justifico pero obviamente que te escuchen e intenten solucionarte un poco la incomodidad es de agradecer y para eso pagas lo que pagas por en peque coche .

Al final según ello vaciaron la carga que tenia y la pusieron nueva y supuestamente ya enfriaba mas .

La realidad : el coche sigue haciendo lo mismo , exactamente como lo describes , se enciende y se apaga el compresor según frenas o aceleras . 

Te entiendo perfectamente porque yo vivo en Toledo y es horroroso ir en el coche en verano .

Al enfriar mas el aire lo único  oque se nota minimamente es que tarda mas en calentarse el aire cuando se apaga , pero es muy poco lo que se nota la diferencia .

Esto fue a finales de septiembre que ya no era calor infernal , en verano volverá la pesadilla .

 

Es la primera vez que leo algo igual que mi caso , me imagino que los que se compran el smart en el norte no lo notan tanto .

Pensaba ya que era solo en las versiones cabrio , pero leo que el tuyo es forfour.

Pues ya comentaras que te han dicho ,,,suerte ¡¡¡¡y  a ver si se queja mas gente y solucionan algo 

Share this post


Link to post
Share on other sites

Si la actualización del aire acondicionado está puesta y las presiones de alta y baja están correctas junto con la carga adecuada de gas tiene que enfriar sí o sí. Un saludo.

Share this post


Link to post
Share on other sites

Buenas tardes.

Sé que algunos coches con motores de baja potencia (Renault concretamente y no sé si otros) tienen un sistema de, llamémosle, "recuperación de potencia", que consiste que el compresor de aire acondicionado se detiene cuando se realizan aceleraciones fuertes para no restar potencia al motor. No sé si será el caso de nuestros pequeños, lo tendría que investigar.  Tengo que recoger mi pequeño esta tarde del taller (revisión) y lo preguntaré.

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use