Jump to content

Recommended Posts

BUenas foreros.

 

Hace 8 meses cambié mi smart 451 gasolina por el mismo modelo electric drive que me traje de alemania con 7800km de un conce mercedes benz.

A los 4 meses circulando por autovia el coche pegó un petardazo y dejo de acelerar mostrando un mensaje de probelma con la baterias de AV y no arrancó.

En el taller me han dicho que la batera ha muerto y que el problema ha sido el cableado que hacia tener un pequeño consumo constante y "forzaba" la bateria...

Parece q ya han dado con la solución

 

¿Alguien mas ha sufrido este contratiempo?

¿Es posible que que haya propiciado yo este problema? Es un coche diseñado para uso urbano y yo lo uso para 90% autovia (50km de desplazamiento) y 10% ciudad

 

UN saludo y gracias

 

P.S. Lamentable la autonomía real de estos coches (imposible hacer si quiera 80-90km en autovia por mucho que anuncien 145...)

 

Compartir este post


Enlace al post
Compartir en otros sitios

hola

 

espero que te lo cubra la garantía. aunque así lo sea, creo que van a tardar en resolverte el problema

 

pero no queda claro con esas explicaciones que nos das, lo que ha muerto es la batería auxiliar o la batería de alto voltaje?

 

si puedes explícate mejor

 

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

El mensaje que daba el coche era fallo bateria AV creo recordar... asi que imagino que sea la bateria de alto voltaje...

 

la bateria de  AV tiene una garantia de 8 años asi que no hay problema pero creo q voy a tener problemas con el tema del cableado porque el concesionario MB me ha dado de alta la garantia después de tener el problema y claro la empresa que ofrece la garantia (que al final es un seguro) se ha enterado que han contratado una garantia de un coche averiado... 

en fin, tendre que reclamar al conce...

Compartir este post


Enlace al post
Compartir en otros sitios

Pero que es un 453?

 

si es la batería de alto voltaje, lo del consumo por un cable ni por asomo, te están tomando el pelo, cada vez que sacas el contacto, los contactores internos desconectan la red de alto voltaje del coche, si es la de alto voltaje es porque ha fallado porque fallan muchas

 

y si es un 451 a no ser que tenga alquiler de batería, la garantía es de 2 años no de 8 como dices, lo cual es un problema y la garantía contratada  por fuera ,que yo sepa no cubre la batería de alto voltaje

 

en todo caso pinta mal

 

 

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invitado
Responder en este tema...

×   Has pegado contenido con formato.   Quitar formato

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Cargando...

×
×
  • Create New...

Información Importante sobre Cookies

Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrar a los usuarios publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si se continúa navegando, consideramos que se acepta su uso. Es posible cambiar la configuración u obtener más información aquí. Aviso Legal