Jump to content

Pelusse

Smartero Veterano
  • Content Count

    105
  • Joined

  • Last visited

About Pelusse

  • Rank
    Smarter@

Información de Perfil

  • Conduzco
    ForTwo (450)

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Gracias Jinword, si me refiero a ese y como he comentado me he agenciado los tornillos para bajar el motor, por eso preguntaba ya que creo que hay que desconectar algunas cosas pero no sé exactamente cuáles. En cualquier caso gracias, a ver si alguien que ya lo haya hecho me orienta.
  2. A ver si alguien que lo haya hecho me puede echar un cable. He de cambiar el soporte delantero del motor, ya me he agenciao los tornillos largos, he buscado en el foro pero no encuentro la información exacta, la pregunta es ¿que hay que desconectar antes?, hasta ahora he visto que hay que sacar el paso de rueda izq., el tubo del filtro de aire y los cables del freno mano, solo con eso ya se puede bajar sin riesgo de romper nada? Gracias de antemano.
  3. Buenassss, a ver si alguien me puede decir qué tipo de tubo de goma debo comprar para sustituir los dos trocitos que lleva mi fortwo, es el más pequeño de la familia un 450 de 2001 gasolina 0,6 55 cv. . El tema es que, el que manda presión tiene un poro y pierde gasolina he ido a dos tiendas de repuesto aquí en Valencia y no han sabido decirme si el que tenían sería suficiente para la presión o no, al finaL , he comprado uno con la norma DIN 73379-1-2A , he estado buscando y no encuentro información de la presión que hay en la rampa y por lo que he visto en Google la presión de rotura del tubo es de 20 bar, será suficiente ?? Gracias de antemano.
  4. Aunque este hilo es un poco antiguo, lo subo porque me está pasando lo mismo que a Pollo_is, en mi 450 gasolina tampoco funciona la Delphi, conecta bien tanto por cable como por bluetooth, pero no es capaz siquiera de detectar errores, provoco fallo del airbag desconectando uno de los cables de asiento, se enciende la luz del airbag y permanece encendida, entonces conecto la Delphi selecciono el modelo le doy a leer códigos de avería y me dice que no hay cuando la luz del airbag permanece encendida, lo llevo a un amíguele que tiene taller le conecta la máquina sale el fallo y lo borra sin problemas. he probado la versión 2014 y 2016 , ninguna de las dos funciona y cada vez que cambias de versión me pide actualizar el software, he probado en un Clío y en un Peugeot y funciona, alguien puede orientar???
  5. Pelusse

    Delphi DS150 E

    Hola, animado por la información que he encontrado en el foro he comprado una Delphi bluetooth con el soft 2016 y no consigo hacer que funcione en mi 450 de 2001, pensando que podría ser el soft 2016 he instalado también el 2014 y nada , conecto bien con ambas aplicaciones y de hecho puedo ver los todos los datos del coche en tiempo real, lee el VIN etc pero no consigo ver los errores cuando le doy a iniciar la medición en un segundo me dice que no hay errores y se positivamente que si los tiene, ya que tengo la luz del airbag encendida (fallo provocado). No se si hay algo que no hago que se me escapa pero no consigo hacer que lea el error, conecta bien, reconoce el dispositivo, hago el test y me sale ok pero no me lee el error. Alguna idea??
  6. Prueba a limpiar con limpiacontactos la ficha del cuerpo mariposa, es muy probable que sea eso-
  7. Cuando pasa eso, abre y cierra y no para hasta que pones el contacto suele ser la zee, si no andas con ojo quemara los servos de las puertas y el de la portezuela del deposito.
  8. Yo en lo relativo al aceite utilizo Castro tanto para el motor como para la caja de cambios ; para el cambio uso Syntrax 75w90 lo prefiero al dextron ya que las cajas que montamos no son automáticas entiendo que son mecánicas robotizadas, a mi me va muy bien. Para el motor uso el Castrol edge 5w40 titanium, el mío es gasolina con el motor más pequeño (55cv) y la verdad va muy fino. El lavado de motor yo lo hice con brocha, quitagrasas ”Milagritos” (no es cachondeo, a mi me fue muy bien) luego agua a presión con cuidado de no insistir mucho con el agua en las partes eléctricas, soplado con aire un par de horas al sol y como nuevo. Los altavoces: el mío es de 2001 los altavoces solo lleva dos y en el salpicadero, los de origen son una autentica castaña, de no ser que lleves el sistema de audio soundsystem que lleva unas cajas para realzar los graves, yo compré las cajas en el desguace (10€) con altavoces y todo, creo que el tío no sabía lo que valen nuevas jajajaja, hay que desmontar el salpicadero entero, no es complicado y creo que hay un brico por ahí.
  9. La verdad no me fijado siquiera donde va, a ver si alguien te puede indicar lo siento, el finde que tendré el coche lo miro y si aún no te han dado respuesta intento decirte algo.
  10. Listo!! Montado y funcionando, al desmontar el panel de la puerta se ha rajado un poco (son de 2001) he aprovechado para meterle fibra de vidrio por dentro, he pasado la dremel por fuera al corte lo he abierto un poco he rellenado con el soldador y pvc , lija , masilla y a pintar. Gracias Audiomeca!!!
  11. Perdona pero a qué llamas sensor?, al servo qué habré y cierra?
  12. De momento los tengo metidos. He metido uno, he pasado el cable por el tornillo del banco y he tensado el cable de manera que el cable comprimiese el muelle que ya tenía dentro y luego he método el otro, la verdad es que no me ha costado mucho. http://
  13. Pero van uno encima del otro, o van alineados?.?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use