Jump to content

cavirules

Smartero Veterano
  • Content Count

    89
  • Joined

  • Last visited

  • Days Won

    2

cavirules last won the day on February 24 2016

cavirules had the most liked content!

About cavirules

  • Rank
    Smarter@

Información de Perfil

  • Genero
    Masculino
  • Location
    Valladolid

Recent Profile Visitors

1,027 profile views
  1. Buenas, a ver si alguien me puede ayudar. Tengo un Smart fortwo del 2005, f450 y le he sacado los cinturones para engrasar el carrete, etc ya que hacían algo de ruido y no recogían bien. El caso es que al volver a instalarlos me ha saltado la luz del Airbag. El conector que llevan tiene 2 cables y la clavija entra en cualquier posición, la verdad es que no me fijé en que posición estaban cuando los quité. He intentado borrar el fallo con un OBD bluetooth, pero nada. Alguien me podría decir si la clavija de conexión tiene polaridad? Yo diría que no... Y si sabéis cómo resetear el fallo, no se,
  2. Bueno, pues después de muuucho tiempo (de hecho ya lo había dejado por imposible) resulta que he conseguido solucionar el tema de la perdida de potencia... Lo posteo aquí por si ayuda a alguien. En mi caso el problema era el intercooler, tenía una fuga (grande) y por eso se iba toda la presión del turbo. Mirando con detalle, he visto que la fuga viene de un mal montaje del intercooler, una de las pestañas que lo fijan en su posición no entró bien y lo perforó. Una vez cambiado por otro en buen estado problema solucionado, menudo cambio! Un saludo.
  3. Hola, hace tiempo que no escribo por aquí...el caso es que hoy he tenido un percance con mi smart, y he roto el guardabarros delantero derecho. El izquierdo ya lo tenía algo tocado, así que he pensado en hacerme con un paragolpes completo, o como mínimo los dos guardabarros. ¿Alguien vende alguno usado o sabe decirme donde puedo conseguir uno nuevo a buen precio? Color rojo a ser posible. Muchas gracias.
  4. La idea entonces, sería "alargar" la varilla mediante la rosca de ajuste ¿no? Si me paso y no abre, entra en modo safe por sobre presión no?
  5. Gracias por la info, pero no es el caso. El turbo entra, y empuja hasta 0,45 bares(medido con reloj) o 0,5 bares según el odb bluetooth. Mi hermano tiene un smart igualito y lo noto con más brío, sobre todo en bajas vueltas, y por supuesto en autovía puede llegar a 140. ¿Alguien sabría decirme si el catalizador-tubo de escape podría ser el motivo? No me veo probándolo sin el
  6. También tenías problemas de potencia? Es que no estoy seguro de que sea el problema... Pero no me queda mucho más que probar, si se os ocurren más opciones os lo agradezco, un saludo.
  7. Creo haber leído que no la vendían suelta, pero preguntaré de todas formas, gracias.
  8. Hola de nuevo. Hace bastante que no posteo, pero os he seguido durante todo este tiempo. Quería haceros una consulta.. Sigo con los problemas de falta de potencia, y me gustaría saber si conocéis alguna web donde comprar la válvula de descarga del turbo (wastegate). Tengo esta referencia A160 096 0169 pero no la encuentro por ningún sitio. Ya he cambiado BCS, filtro aire, filtro combustible, colector de escape que estaba rajado en la zona de cierre de la válvula, he revisado los tubos, he cambiado el sensor de presión MAP (mejoró algo a altas revoluciones) pero sigo con falta de potencia sobre
  9. Y lo son. Estos archivos son una reproducción, no son los originales.
  10. En Thingiverse, tienes los enlaces más arriba. Quizá desde el móvil no te salgan, prueba desde un pc.
  11. Ok, gracias por la respuesta, el mio es gasolina, no me di cuenta de que hablabais del diésel ..de todas formas seguro que a alguien le viene bien la respuesta. Saludos.
  12. Me interesa el tema, pero no se exactamente a que tubo te refieres, tienes alguna foto por ahí? O me puedes dar alguna descripción mas? Gracias, saludos
  13. Podría ser un problema en el motor de arranque, a mi me pasó, hace un click pero nada mas. Tuve que sustituir el motor de arranque. Aunque yo primero me aseguraría de que no es problema de la batería, aunque funcionen las luces quizá esté descargada. Un saludo y suerte.
  14. Me pasó audiomeca las medidas de ajuste de la varilla de la wastegate,la ajusté...pero sigue igual...en mi caso creo los casi 200.000 km que tiene son los culpables de la pérdida de potencia, al haberlo comprado de segunda mano no se si se ha hecho el motor...entiendo que si, pero a saber cuando o en que condiciones... Otra cosa que había pensado es que el catalizador esté algo taponado... Pero habría dado algún tipo de error no? Acepto ideas
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use