Jump to content

Valenciano

Smartero Veterano
  • Content Count

    132
  • Joined

  • Last visited

About Valenciano

  • Rank
    Smarter@
  • Birthday 04/02/1981

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. A mi las entradas de aire laterales me gustan...yo me apuntaría...
  2. Yo antes miraría bien y me aseguraría si algún patín se ha salido del sitio, o si alguna pieza está rota...el motor si gira con fuerza no debe estar mal... Saludos.
  3. Ya me ha llegado el piñon del motor metálico nuevo, este finde pruebo como me decís y os cuento. Saludos compañeros!
  4. Claro, como a todos... Por cierto también por enseñar, que pronto te estoy preguntando trucos para las luces del interior!
  5. Si, es un buen método, lo voy a probar ahora que voy a cambiar nuevo el piñón del motor. La cuestión es que desde donde anclan las sirgas al inicio de la capota hasta el piñón, a ambos lados la longitud de la sirga sea la misma.., una vez hecho esto ya deberían avanzar los dos lados de la capota igual si el montaje de todo lo demás es correcto. El detalle de mover la capota y que el engranaje gire libre sin tropezar es muy bueno, lo probaré...
  6. Si, es cierto, un par de dientes puede ser que no funcione bien del todo porque va de lado. TKdinamics como maestro y yo como pupilo, este finde pasado desarmamos la mia, no funcionaba bien, la volvimos a armar, y luego nos dimos cuenta de ese detalle. Nosotros lo hicimos cerrando la capota del todo, y con el piñon del motor quitado, empujar las sirgas hasta el final del recorrido total, igual que lo haría el motor, ya que aunque la capota esté cerrada bien, las sirgas del mio al volver a montar no estaban alineadas. Un grande TKDinamics, un placer haberte conocido y aprovecho para darte de nuevo las gracias por tu dedicación altruista a los smarteros como yo.
  7. Soportele apúntate a la quedada que queremos organizar en Galicia!
  8. Carlos.55 apúntate a la quedada de Galicia que se está cociendo!!
  9. Yo no sé como lo hacéis, pero el mío si que por autovía a 130kms/h, durante 1000kms (Vigo-Valencia) he conseguido 6,3l/100kms, pero en el uso por Vigo, el ordenador me marca sobre 6,8 o 7 de media... No me consume ni gota de aceite, y tampoco es que vaya casi nunca con el turbo a más de 05-07bar... Por cierto siempre pongo 98 octanos, dejo calentar motor antes de mover el coche, tengo bujias y cables nuevos...
  10. Yo tengo una cámara trasera en mi roadster, a ver si mañana le hago unas fotos y os la enseño, eso si es un modelo de 1 DIN que si tiene entrada para cámara automática al meter la marcha atrás... Saludos!
  11. Yo creo que también va por ahí la historia...
  12. Les he preguntado y pedido unas fotos de como queda colocado, cuando me las pasen las cuelgo aquí... Qué intriga...jeje
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use