Jump to content

tavin

Smartero Veterano
  • Posts

    240
  • Joined

  • Last visited

  • Days Won

    3

Everything posted by tavin

  1. Por si a alguno le interesa, lo mismo no tiene mucha faena http://www.milanuncios.com/smart-de-segunda-mano/smart-smart-electrico-226135765.htm En la parte de atras, se puede ver algo como una pegatina de car2go.com
  2. No, si yo ya he pintado unas llantas y algunos anagramas....pero lo unico que se, es que la marca plastidip va muy bien, y no deja arrugas...si pintas bien con su pistola especifica... Si has pintado con una de esas que "regalan" con los accesorios de los compresores, puede ser la razon de que no te haya gustado el resultado, esas se usan para pintar una puerta o una vaya....tienen un paso muy grande creo yo... Yo he pintado a spray las llantas y volveria a hacerlo, y un coche pequeño como el smart, no me gastaria dinero en una pistola de esas, a spray sin problema...
  3. Con pistola normal o de las que se usan para este tipo de pinturas??
  4. Joder...pero ni siquiera has leido el post( de hace 3 años.....) y no has visto lo que piensa la.gente de los que entran solo para preguntar??? Bueno, suerte....
  5. A nadie le ha pasado??? Espero que no sea cara la broma....mas mano de obra por lo que parece que otra cosa...
  6. Bienvenido...ya tienen conce smart en salamanca??? O te toca ir a valladolid??
  7. Yo he usado en llantas, parrilla y anagramas....y una pasada lo bien que quedan Tambien he ahumado los pilotos traseros con un plastidip especial para ahumar ( y luego lacado), pero todo esto que he hecho ha sido en un bmw, no en el smart
  8. Ni idea de insertar fotos...jejeje, solo el enlace
  9. Y no acabare con el coche.... Ahora, nuevo diagnostico....no son las valvulas....es un segmento....por lo menos parece que no ha tocado nada mas....si supiese como subir la foto, para saber si es eso o veis algo mas....es del cilindro 1, me han dicho que hasta es "comun" en estos cdi.... http://subefotos.com/ver/?d369689bf5d649c8a47d901a69a52f2fo.jpg http://subefotos.com/ver/?a1d091e09c50980d708f473eb93c3e74o.jpg
  10. Bueno, pues indistintente de quien la tiene mas grande.....yo ahi sigo con mi coche en el taller despues de mas de 3 semanas... Ahora, el nuevo diagnostico y espero que sea definitivo es que tiene una valvula de escape pisada Me dice que tiene que sacar el motor para poder trabajar bien...sea verdad o no, que puedo aprovechar para cambiar de mantenimiento ya que lo saca???? Porque sera necesario,no???me ha dicho que es mas trabajoso que caro eso de la valvula....
  11. Hola buenas, en salamanca reparan algo de Smart?? No me suena...si ni siquiera he encontrado sitio para que me copien una llave....bueno...en un sitio....y tardan toda la tarde y no me aseguran que funcione...creo que no lo han hecho muchas veces.... Yo soy de un pueblo al lado de Plasencia, y para encontrar un taller que entienda y solucione problemas de Smart lo tenemos jodido en esta provincia... Hay que darles tiempo, porque no saben por donde empezar en algunos talleres... Suerte, y habla con audiomeca, te podra solucionar todo lo que sea de este coche seguro, y mas barato que en la merche....
  12. Bitu, puedes explicar algo mas lo que te pasa?? Me has hecho mirar tu perfil y tu post de presentacion para saber que coche tienes...jejejje Quiero pensar que es un 450 con techo electrico...de los pocos que hay.....pero yo tambien lo tengo y tuve que "repararlo" porque se jodio el tope que hace que pare el cable( que es de plastico)....y hay despiece de cualquier pieza del techo...no te encantes mucho porque no hay mucho stock, ya que se fabricaron pocos( eso me dijeron) Un saludo
  13. Solo voy a contestarte al primer parrafo, el segundo no lo entiendo... Si no te cierra el coche, te va a saltar el aviso del inmovilizador cuando pasa un tiempo y lo quieres volver a arrancar A mi me abre y me cierra...pero si al parar el coche, no lo cierras( por ejemplo si echas gasofa y tardas mas de lo normal, no se el tiempo exacto pero calculo que mas de 5 minutos), el coche no te deja arrancar cuando metes la llave... En mi caso, es sacar la llave y darle al boton de abrir....pero en el tuyo es con el boton de la isleta...tu problema estara en el mando o en el receptor de inrfrarojos del coche Creo que el mando, si lo miras de cerca y con poca luz, puedes ver si emite señal por los dos cristalitos esos de al lado del espadin Mira ver que las pilas esten bien puestas, a mi a veces si le doy algun golpe a la llave, aunque sea flojo se me suelta un poco una de las dos pilas Un saludo, espero que lo puedas solucionar pronto
  14. Venga, te esperamos.... Hey...que tambien dijo que tiene intencion de quedarse....jejejej
  15. Creo que ahora te equivocas, lo unico que ha hecho ha sido citar lo que le dijo a Audiomeca, tiene el mismo mensaje mas arriba antes que intervinieses por primera vez Vamos a calmarnos y pensar un poco que tambien tenemos que saber que no todos escribimos y citamos igual de bien....solo he podido deducir eso a que Juliosmart dijo que tenia 60 años( no te quiero llamar viejo Julio...) pero hay mas de un "jovencito" por aqui que telita como se explica Vamos a esperar un poco que decida a ver qur hace o va a hacer con el coche...que dicho sea de paso, no sera el primero que va por ciudad sin aire acondicionado...jejejeje, yo mismo, prefiero no usarlo en ciudad....( y soy de la provincia de Caceres, y de calor entendemos un poco...)
  16. Yo solo te puedo decir, que tengo un f2 450, que es un cdi con 40 cv's, y el aire funciona perfectamente, el coche tira normal, y tiene hasta dos niveles para enfriar... Tu problema es puntual, y aunque le haya pasado a mas gente, a la mayoria se le habra solucionado con la actualizacion de software,no?? No generalices, y piensa que lo mismo tienes que hacer algo mas que un cambio de software Cambia de taller, prueba con otro que entienda algo mas de A/C....porque la parte que tenias que hacer en un Smart Center, ya la has hecho Un saludo, y esperemos que lo puedas solucionar pronto, no esperes a verano...tambien te lo hace ahora,no?....pues intenta solucionarlo ya...
  17. Pues me parece a mi que si Audiomeca no te puede ayudar, no te podra ayudar nadie mas...no conozco a nadie de este foro que controle mas de estos coches...a lo mejor los hay, pero estan un poco mas "en la sombra"... Suerte con tu problema, parece raro todo lo que te dicen..
  18. Jejejeje...esa de lo de la calefaccion me la apunto...jejeje Sigues renegando de los cdi....de los 451 tambien?? Igualmente me viene a la cabeza, aunque no tenga nada que ver con el problema o si, de meterle gasoil de "caro", pero no se por que lei en su dia que el diesel plus ese o como sea en cada marca no era bueno para este coche...
  19. Pero explica algo mas, algo te habran hecho o cambiado,no?? Algo te diria el mecanico...
  20. Pues si has sabido que este es el apartado de presentaciones....es lo que hay que hacer... Te sera dificil vender un mhd en este foro ademas...jejeje
  21. Buenas, pues otra vez que mi cdi no quiere andar bien... El otro dia en marcha se me quedo de repente sin potencia, no me subia casi ni las cuestas, pero esta vez, a ningun regimen tiraba... En principio parecia segun la diagnosis que era cosa de la egr, se desmonto y limpio....se fue el error, pero despues de ir el mecanico a probarlo, otra vez error... Me dice que tiene que desmontar la admision porque tiene carbonilla, y que puede tener alguna valvula abierta y que por eso no tira... Os ha pasado alguna vez?? Alguna solucion?? Por ahora el mecanico me dice que lo ha dejado con un producto para que se ablande el hollin... A ver que sale de esta...llevaba bastante tiempo llendo de pm, y ahora otra vez al mecanico...
  22. Tienes la salida en la parte de detras del cassrte, tienes que sacarlo... Yo le puse esto.... http://www.ebay.es/itm/adaptador-de-entrada-AUX-SMART-450-For-Two-Cable-iPod-iPhone-MP3-Radio-/262792479087?hash=item3d2fa7016f Y tengo el cable puesto en la bandeja debajo de cassete, ahi dejo el mp3, si lo conectas, luego de das al boton "cd" y te funciona como si fuese una salida auxiliar Un saludo
  23. Que modelo de radio llevas?? Aunque no lleves cd, lleva una tecla que lo pone?? Si es asi, con un cable puedes sacarle una salida aux, y conectar directamente al movil/mp3
  24. Si no conoces especialista, por lo menos un taller que sepan buscar fugas....lo mismo solo es una perdida de presion por algun manguito estropeado/rajado A mi me paso lo mismo en mi cdi
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use