Jump to content

2 año con fallo en A.A


Nucky
 Share

Recommended Posts

Hola compañeros.

Este es el segundo año en que me falla el A. A ,no encuentran el problema y me pone de los nervios.

En ciudad funciona a la perfección, pero si cojo autopista y el viaje es más de 1 hora, deja de salir aire por completo 

Aunque lo ponga al máximo y haga ruido de turbina de avión, no sale ni una gota de aire.

Si paro el coche media hora, vuelve a funcionar como si nada.

Lo que saca de quicio es que cuando acudes al concesionario parece que te lo estás inventando.

En fin, estoy a un milímetro de darle salida, por que hacer un viaje y parecer un pollo asado….

 

 

Edited by Nucky
Link to comment
Share on other sites

hace 15 horas, audiomeca dijo:

Hola

no sale aire frió o no sale ningún tipo de aire, caliente frio... a pesar de que el ventilador lo escuchas girar, es así?

 

 

Exacto, no sale ningún tipo de aire.

Link to comment
Share on other sites

Es que es un fallo muy extraño porque no parece que eso pueda pasar con el fallo de un solo servo. En fin, a ver si localizas el fallo ¿Has probado, cuando te pasa, a pasar a modo de recirculación y volver de nuevo a ventilación normal?

Link to comment
Share on other sites

hace 12 horas, Txuchin dijo:

Es que es un fallo muy extraño porque no parece que eso pueda pasar con el fallo de un solo servo. En fin, a ver si localizas el fallo ¿Has probado, cuando te pasa, a pasar a modo de recirculación y volver de nuevo a ventilación normal?

Si, lo mismo que dejarlo apagado un rato, apagar el coche, etc…

Link to comment
Share on other sites

  • 2 weeks later...

Hola,

Ayer en un viaje me ocurrió lo mismo, después de unas 3 horas por autovía con el aire puesto, dejo de funcionar, precisamente a la altura de Córdoba a 42 grados… estuve apagando/encendiendo el aire y chorradas así, pero nada, al final pare a darle de comer, y al arrancar volvió a funcionar, estuve parado unos 10 minutos. Cuando vuelva a Madrid, lo llevare al taller donde le hacen el mantenimiento, si me dan alguna solución, la público.

Saludos,

Link to comment
Share on other sites

On 30/7/2021 at 10:41, Asilvestrado19 dijo:

Hola,

Ayer en un viaje me ocurrió lo mismo, después de unas 3 horas por autovía con el aire puesto, dejo de funcionar, precisamente a la altura de Córdoba a 42 grados… estuve apagando/encendiendo el aire y chorradas así, pero nada, al final pare a darle de comer, y al arrancar volvió a funcionar, estuve parado unos 10 minutos. Cuando vuelva a Madrid, lo llevare al taller donde le hacen el mantenimiento, si me dan alguna solución, la público.

Saludos,

A ver si hay suerte 

Link to comment
Share on other sites

  • 5 weeks later...

Hola,

Hoy estuve en el taller, les he comentado lo que me paso y me han dicho que el problema, es por el gas que lleva el aire, en algunas ocasiones (es raro) si alcanza una temperatura muy alta, por seguridad deja de funcionar, lo malo es que no tiene arreglo, lo bueno es que con parar un rato se soluciona solo y solamente ocurría si llevamos mucho tiempo con temperaturas altas,  lógicamente me lo han comentado con palabras mucho más técnicas, pero considero más apropiado traducirlo para mortales como yo.

En mi caso, coincidió con lo que me han dicho, llevaba más de tres horas a una velocidad alta y hacía mucho calor, así que me cuadra.

Saludos,

 

Link to comment
Share on other sites

Pero como va a ser de eso

si fuese de eso, y fuese una función pre establecida , no giraría el ventilador ....a donde va ese aire que no sale por ninguna trampilla....

 

cuando el gas esta muy caliente o el coche esta muy caliente se para el compresor pero el aire sale perfectamente por los aireadores

 

Lo que te dicen para mi no es correcto

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use