Jump to content

VicenteGran

Smartero Veterano
  • Content Count

    81
  • Joined

  • Last visited

Everything posted by VicenteGran

  1. Una pregunta. ¿Por que no se abren las fotos de los tutoriales?
  2. Buenas Viad. Me lo cargue regresando de Arenys a Granada, Tenia el reten del cigüeñal roto y tiraba aceite, hasta que al final se le fue un cilindro. Llevo 12 años con el, y no lo he cuidado como se merece, ahora le estoy dando mimos, no te das cuenta de lo que es un roadster. Yo actualmente tengo un Audi TTS del año 2007, precioso, pero para irme a la Alpujarra, me llevo el pequeñín, que es mas divertido. No lo he reparado antes por falta de presupuesto jeje. Tiene muchos detallitos que reparar, Por ejemplo la capota, me abre de lado y es que tiene roto el patín del gancho que cierra, ayudándola , abre. Por cierto alguien tiene ese gancho para venderlo. Un saludo
  3. Buenas, hacia tiempo que no entraba, he tenido mi roadster en el taller mas de un año. Si, pero no puedo abrir las fotos. El caso es que ya lo repare una vez con el tutorial de Tony. Muchas gracias
  4. Buenos dias. necesito el tutorial de la capota. He descargado uno pero no se abren las fotos. Gracias
  5. Hola. Estoy atascado en el panel, he conseguido descolgarlo a falta de la zona del retrovisor que esta muy dura y no se si sale tambien para arriba o hacia adelante. Como soy muy bruto lo he dejado antes de quedarme un trozo en la mano jeje. Evidentemente necesito ayuda jaja. Gracias de antemano
  6. A ver si a alguien le pasa esto. Lo subo de vueltas y algunas veces, no siempre, el coche hace paff y se enciende la luz naranja de averia motor, baja de rendimiento, pero cuando lo apago vuelve a ir bien, salvo que se queda la luz naranja encendida, que se apaga sin chequearla cuando le da la gana. Hacia tiempo que no me lo hacia. Ah otra cosa, para desarmar el panel de la puerta derecha, una vez quitado el retro y el tirador de la puerta ¿que hago? No le puedo bajar la ventanilla de la mitad. Muchas gracias.
  7. VicenteGran

    DVD wis

    Quien me puede pasar los dos dvd del wis, los que me descargue de Mega, no consigo que arranquen. Gracias
  8. No se. Voy a observarlo, la verdad es que puede ser lo que dices, pero yo con la repro ya instalada creo que me cambiaba de marcha cuando lo intentaba pasar de vueltas. Me voy a probarlo. Luego os digo
  9. Buenas, cuando entre en el foro en mi presentacion hablaba de que me quedaba como en dos cilindros, y pensaba que era el turbo, era curioso porque no siempre lo hacia. Por fin he averiguado el porque. Cuando estiras el coche en posicion de automatico no hay problema porque cambia de marcha automaticamente, pero cuando lo llevo secuencial, antes cuando me pasaba me cambiaba el solo a la marcha superior antes de cortar el encendido, pues ahora no, el tio ya no hace eso, ahora resulta que se pasa de vueltas y corta el encendido, se enciende el piloto de averia motor, y se queda como en dos cilindros, lo paro y lo vuelvo a arrancar y funciona otra vez correctamente. ¿ Como le puede pasar esto ? yo no he tocado nada, salvo que sea la humedad no lo entiendo. Saludos
  10. jaja. No sabia que tu roadster era rosa. Que envidia , el mio tiene diez mil mas que el tuyo, y es evidente que tu lo has cuidado. Yo llevo ya una lista tremenda de averias, un motor nuevo, uno rectificado, dos turbos, elevalunas, ahora capota, etc. A ver si me aplico el cuento y lo empiezo a cuidar. Ha disfrutarlo. Saludos
  11. Pues ese sigue siendo su nombre " martillo" Muchas gracias Tony. Seguire dandote la lata. Hasta pronto
  12. La sirga de una cabeza era la que me mantenia cerrada lo que yo he llamado tijera, y tu creo que denominas martillo. He sacado la sirga de dos cabezas, de un lado. solo me falta sacar los martillos. Muchas gracias Tony
  13. Muchas gracias Tony. La verdad es que es una ciudad maravillosa. Yo soy de Alicante, mi padre me trajo aqui de pequeño y ya no me mueve de aqui, ni Bill Clinton jeje. Muchas gracias, despues de releerme el tutorial 1, BINGO, ya tengo la capota plegada y desarmado todos los patines de un lateral, curiosamente pensaba que era este lado pero los patines estan bien y han salido suave, sin embargo el otro lado estan duros
  14. Necesito ayuda. Cometi el error de intentar sacar un lateral con la capota cerrada de un lado y abierta del otro. Al menos estaba medio cerrada, ahora llevo un dia peleando con ella, y estamos los dos atascados ni palante ni patras jjj. Estoy intentando recuperar la posicion inicial pero no hay forma de colocar el brazo . S ha soltado el gancho tijera que engancha el pivote que hay junto el cinturon de seguridad y no hay forma. Tengo el motor quitado. AYUDA jjj. Gracias
  15. La verdad es que tienes toda la razón Nebur jeje, no le he prestado todo el cariño que merece, pero ya lleva casi 10 añitos conmigo y nos lo hemos pasado juntos pero que muy bien, son 160.000 km dándonos caña. Ahora toca sanearlo, la verdad es que si le pisas y no estas encima de el, los motores estos son bastante delicados, yo ya llevo uno nuevo y uno rectificado, y por lo que decís este tiene toda la pinta de ser el tercero. Por cierto ya he secado el sensor que hay debajo del asiento del copiloto, pero me sigue dando el error del control de tracción y del ABS
  16. Hola , he desarmado la valvula de mariposa porque la petaca donde van los engranajes estaba hacia arriba, y la iba a colocar en su posicion inicial, y he observado aceite entre la valvula y los cilindros. ¿Es normal? Tambien me da aceite por la varilla medidora. He comprabado la valvula antirretorno que viene desde el carter y cumple su funcion correctamente.
  17. Buenas. Me parece que la averia viene de un manguito muy fino, ¿puede ser el tubo de vacio? que sale de la valvula mariposa. Se encendia la luz naranja de averia del motor. La he apretado y cuando he arrancado el coche se le ha apagado la luz. ¿ Podria ser ese el motivo?
  18. Me vuelvo a atascar. paso 26 Install a new EPC net database, le doy a OK y ,me dice que introduzca una base actualizada. El EPC 3 de y el WIS 2 de 2, me dan error, e intentado descargarlos de nuevo de MEGA y me da error temporal. Basicamente el programa lo tengo instalado pero cuando pincho en taller o recambios me pide disco de datos
  19. jaja Bingo¡¡¡ muchas gracias de nuevo Jora. Un saludo
  20. Hola. Pues ya lo he descargado todo, incluido el Daemon, pero ahora me he atascado con el nombre de usuario y contraseña, ¿que hago ahora?
  21. Hola, con permiso . Necesito hacer una consulta, se me quemo el motor del limpiaparabrisas de mi roadster, le he puesto uno que he conseguido de fortwo pero el cableado es distinto el fortwo tiene 5 hilos y el roadster tiene 4. Si dejo uno suelto , tengo dos velocidades y no se para. Si desconecto el hilo amarillome quedo con una velocidad y si que se para. Necesito los esquemas electricos de ambos para poder ver las maniobras que tiene cada motor
  22. Hola Takashi. Muchas gracias a ti tambien. Os cuento, este es el septimo smart que tengo. He tenido 6 fortwo en renting y cuando vi este me flipo y me lo compre. Ya llevo dos motores el primero me lo cambiaron en garantia despues de mucho pelear a los 60.000 km, el segundo lo rectifique alrededor de los 110.000, actualmente tiene 144.000 km. Me acabo de subir a la sierra, y el c..... ha ido bien, no se ha parado, pero le silba mucho el turbo parece una ambulancia. No pasa de 0.7 la presion. He mirado los niveles y todos al maximo. He revisado visualmente manguitos y turbo y exteriormente no le aprecio nada. Pierde aceite por el reten del cigueñal pero una gota nada serio. Le he cambiado a mineral porque el 5 se lo bebe eb verano,algun cilindro debe tragar algo mas de la cuenta, pero no creo que sea el problema. Eso si andar como cuando el turbo subia a 1.3 ni por asomo, llevo un repsol normal de gasolina creo que es 10w50. Perdonar la lata que estoy dando
  23. Si que consume, sobre todo en verano. He optado por usar mineral. La presion del turbo cuando me lo programaron subia a 1,3. Despues hace un par de años me cambiaron el turbo pq se rajo la carcasa y con el q me pusieron nunca volvio a subir de 1, me comprabaron la programacion y era la que me habian cargado asi q el problema no era del programa, ahora sube a casi 1, pero no me he fijado cuando empieza a fallar
  24. Hola. Muchas gracias por atenderme. Se queda como en dos cilindros. Y hace el ruido de lo coches sin carnet,pero lo paro y a lamedia hora vuelve a andar bien. Voy a sacarle una foto y la cuelgo. Muchas gracias
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use