Jump to content

krudo2002

Smartero Veterano
  • Content Count

    50
  • Joined

  • Last visited

Everything posted by krudo2002

  1. Buenas tardes, resulta que tengo un problema con mi Smart 450, resulta que para colmo en esta fecha, al darle a la palanquita del ventilador del aire acondicionado, solo le van dos velocidades, la de mas fuerza, no va, bueno, casi nunca, alguna vez si arranca. Alguien me puede decir si le ha pasado algo así y como se podría solucionar? Muchas gracias a todos
  2. De Sevilla, Ferdinadio, si se te ofrece algo, ya sabes. Gracias
  3. Buenas tardes amigos. En primer lugar, daros las gracias a todos, ahora contaré como se solucionó. ferdonadio (buenísimo el blog, me encanta) y audiomeca, teníais razón estaba el fallo en los tubos del turbo. Darles las gracias muy especialmente a PEGASUS, que me ha guiado directamente , tornillo a tornillo como llegar a la dichosa válvula (aunque antes, ya limpiamos la mariposa de admisión), mejoró bastante y se apagó la luz. y como solucionar el problema. Ha sido todo paciencia conmigo, y ni te imaginas Tomás, lo agradecido que te estoy. Pues lo dicho, muchas gracias a todos, y es un placer contar con gente como vosotros. Un fuerte abrazo desde el sur, y estoy a vuestra disposición por si en algo os puedo ayudar.
  4. Buenas noches, empecé, siguiendo las indicaciones de un compañero del foro, desmontando y limpiando la mariposa de admisión, y aunque la verdad que ha mejorado algo, (ya no se enciende la luz) y no se viene abajo del todo como antes. He probado con el elm327 y me da estos errores: P0335 SENSOR POSICIÓN CIGUEÑAL A - CIRCUITO DEFECTUOSO P2052 REDUCTANT INJECTION VALVE HIGHT (BANK UNIT P2046 REDUCTZNT TEMPERATURE SENSOR CIRCUIT INTERMITENT. De momento se los he borrado, para mañama probarlo y ver que fallos son los que me da, ya que esos, no se desde cuando llevan allí. En fin, a ver si voy avanzando, y no tengo que tocar el turbo, ni sus tubos. Siento mucho, la lata que estoy dando. Gracias a todos
  5. Buenas noches, empecé, siguiendo las indicaciones de un compañero del foro, desmontando y limpiando la mariposa de admisión, y aunque la verdad que ha mejorado algo, (ya no se enciende la luz) y no se viene abajo del todo como antes. He probado con el elm327 y me da estos errores: P0335 SENSOR POSICIÓN CIGUEÑAL A - CIRCUITO DEFECTUOSO P2052 REDUCTANT INJECTION VALVE HIGHT (BANK UNIT P2046 REDUCTZNT TEMPERATURE SENSOR CIRCUIT INTERMITENT. De momento se los he borrado, para mañama probarlo y ver que fallos son los que me da, ya que esos, no se desde cuando llevan allí. En fin, a ver si voy avanzando, y no tengo que tocar el turbo, ni sus tubos. Siento mucho, la lata que estoy dando. Gracias a todos
  6. Bueno, por fin me he puesto, y adjuntaré una foto, que desde el movil no puedo, cuando llegue a casa pero me tengo que parar por qué para quitar el tubo de escape necesito unas llaves Torx distintas a las que tengo. Pero me he encontrado esto fatal de aceite, por lo que voy a comprar agua destilada y voy a intentar limpiarlo con una vaporeta, que dicen que así no se producen daños. Y ver de donde viene la pérdida.
  7. Muchísimas gracias Ferdonadio. Me pondré cuando pasen unos días manos a la obra a ver si soy capaz. Feliz año de camino a todos.
  8. Voy a hacerlo como tú dices, a ver si tengo suerte y alguno de los tubos está mal, una cosilla, que es wastegate? Gracias
  9. Muchísimas gracias Ferdonadio , la verdad que parece complicado, pero en fin, lo voy a intentar, que ahora la economía no está para muchos derroches. Muchas gracias
  10. Muchas gracias a los dos. Audio Meca, voy a ver si encuentro un manual para acceder al turbo, (conocéis de alguno) y a partir de ahí vamos hablando, y ,me des precio del tuyo. Lo dicho, muchísimas gracias
  11. Audiomeca, eres un crack, resulta que de unos días para acá, cuando acelero, he empezado a escuchar ruido en el turbo. O sea, que me toca gastar dinero en el turbo, alguien sabe si es muy complicado cambiarlo uno mismo, y el precio que puede tener? Creéis que podría ser de desguace? Muchas gracias por todo
  12. Muchísimas gracias, acabo de comprarlo a ver si me funciona, otra cosa es que me dices del torque, pero la app de pago o la gratuita? Gracias y un saludo.
  13. Hola chicos, resulta que tengo desde hace unos días tengo un problema con mi Smart 450 del año 2004, la verdad que estoy encantado con él, pero hace unos días, de vez en cuando, sobre todo cuando le apuro más de la cuenta, se me enciende la luz naranja del triángulo y se me queda sin ninguna potencia, y casualmente me lo ha hecho en dos cuestas hacia arriba, se viene abajo, se queda sin potencia y no acelera nada. Lo paro, lo vuelvo a arrancar y como si nada. Si lo llevas tranquilo, y en llano, funciona durante días sin problema de ningún tipo. No creo que tenga nada que ver, pero el único problema que presentaba hasta ahora, es que, en verano, cuando te paras en los semáforos, no funciona el aire acondicionado. He leído sobre esto en el foro y muchos compañeros dicen que puede ser la limpieza de la mariposa, si es así, ¿alguien me puede decir de algún tutorial en el foro?, he encontrado algo, pero como es antiguo no sirven los enlaces. Y por último, hay algún aparato que uséis baratito, (tipo vagcom) para poder leer el error ese cuando se me enciende el triángulo? Bueno, muchísimas gracias por vuestro tiempo y gracias por adelantado por las posibles respuestas.
  14. Vaya desengaño: Encontré la factura, y con ella me presento en la Mercedes donde compré el sensor, y me dicen en recámbios que nada, que eso no es así, que la tengo que llevar con el coche montado al taller, y allí dictaminarán si es ese el fallo o no. Les comenté que el coche con esa pieza no funciona, y me dicen que lo lleve en la grúa. El problema es que si tengo que llevarlo, y le meten la máquina y me dicen que el fallo ha sido producido por otra cosa, (por ejemplo) me pueden cobrar lo que les de la gana. Si tenéis alguna idea, estoy abierto a todo. Sabéis de algún sitio donde se pueda enviar a arreglar? En fin, que dinero tirado.
  15. Ostras, verdad, a ver si soy capaz de encontrar la factura. Muchas gracias audio
  16. Buenas amigos, otra vez, al año de comprarlo nuevo en el servicio oficial, (60 Euros), se me ha vuelto a joder el dichoso lector de infrarrojos, en 4 años, llevo 3, este he tenido la suerte de poderlo comprar en un desguace (25 Euros) , pero he leído que se puede reparar cambiando una resistencia, alguien me podría decir algo al respecto? He leído muchos mensajes pero hacen referencia a una foto, pero no la puedo ver, supongo que estarán borradas ya. Si alguien de Sevilla o cerquita, me puede decir algún sitio donde se puede reparar, también sería de agradecer, mi idea es repararlo y dejarlo aquí guardado hasta el momento de la avería, que me temo que volverá a llegar. Bueno chicos, pues eso es todo. Gracias y un abrazo desde el sur
  17. Muchas gracias Maxito. Al final, conseguí quitar el protector, pero desistí, ya que la llave con la que creo que hay que quitarla es una torx hembra, y no la tengo. Lástima, ya que me habría gustado ponerla yo, pero no voy a poder.
  18. Buenos días, aún no la he cambiado, alguien me puede echar una mano? Ayer levante el coche y quité la rueda derecha, pero no pude quitar el protector de la correa del alternador, me dió miedo romperlo Muchas gracias
  19. Hola, yo ahí no te puedo ayudar, ya que el mio fué super barato, con pegamento para sellar, y me costó sobre 25 euros, creo recordar.
  20. Buenas tardes, resulta que le está sonando la correa del alternador a mi 450, solo lo hace en frío y durante muy poco tiempo, me podéis decir si es muy complicado cambiarla?, yo he cambiado varias de algunos Seat, pero no me atrevo a meterle mano, prefiero que me digáis algo vosotros. Muchas gracias. Por cierto, antes de molestar he intentado buscar por el foro pero no encuentro nada,
  21. No, solo la pieza, pero ponerla como dice maxito son 5 minutos. Super fácil, solo son varios tornillos
  22. Perdona que he estado super liado y fuera del foro, vino dice maxito, super fácil y arreglado en 5 minutos. En la Mercedes en Sevilla 60 euros. Saludos
  23. Bueno amigos, gracias a todos los que habeis colaborado en este hilo, y todo listo, tardó un poco más de la cuenta el carter, pero al fin llegó y cambiado. Me faltó preguntar que tipo de tornillos eran, ya que cuando me dispuse al cambio, eran unos torx hembra, pero bueno, lo compré y solucionado. Muchas gracias a todos. Para colmo, contentísimo, ya que se me encendia la luz del esp a veces, y alguna que otra vez la de freno, y todo solucionado con un poco de liquido de frenos. Ahora solo me falta ponerme manos a la obra para el cambio de bujias y quizas abra otro hilo por el aire acondicioado, pero bueno. Encantado con todos y con mi cochecito. Gracias a todos
  24. La verdad que vaya estropicio que te hace algo que parece tan insignificante Gracias
  25. Bueno, hablo con mi mujer, a ver si nos aventuramos. La verdad que ganas no me faltan.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use