Jump to content

ventilador aire acandicionado falla


 Share

Recommended Posts

Hola a todos, pues eso tengo un problemilla con el ventilador del aire acondicionado de mi pure cdi, no funciona!, me explico esta mañana salgo tan contento hacía un calor de aúpa, pongo el aire todo correcto bufa bien, llego a mi destino 10 Km., apago el aire, salgo, cierro, vuelvo, abro, arranco el pitufin y conecto el aire, sorpresa no va! el compresor si funciona se enciendan las luces (una o dos según apriete al boton de AC) pero el ventilador no :confused1: funciona, he mirado los fusibles por si las moscas y están todos bien. ¿Alguien sabe que puede pasar?

Gracias de antemano.

Nota de ultima hora, creo recordar que cuando ponía el selector del ventilador en parado se apagaba las luces del compresor (AC) ahora no se apagan las tengo que apagar yo manualmente.

Edited by mamamia
Link to comment
Share on other sites

Algo me dice que se te ha podido quemar el selector de la velocidad del aire.

Tienes los mismos síntomas que yo tuve hace 2 años y te puedo asegurar que lo he dejado 100% operativo pero al cabo de año y pico con multiples soluciones no exitosas.

El problema del selector es que si por alguna razón le pasa un exceso de corriente se sobrecalienta y se funden los polos. No has notado un ligero olor a quemado?

Te puedo decir que ese selector está integrado en el salpicadero y no sé si existe mano humana que lo pueda cambiar por otro nuevo sin desmontarlo con el coste de dinero que ello implica.

Revisa muy bien los fusibles pero algo me dice que tienes este problema.

Link to comment
Share on other sites

Gracias por la respuesta en cuanto al olor, no note nada ni el tipico "paf" ni churrasco de cuando se quema algo simplemente dejo de funcionar, tomo nota del brico y espero alguna opinion mas haber si alguien me da otra idea mal facil (que seguro no habra -ley de Murphy-) antes deliearme a desarmarlo.

Gracias de nuevo.

PD.: Esta guapo el brico. :thumbup1:

Link to comment
Share on other sites

  • 10 years later...
On 10/9/2011 at 16:49, bicho dijo:

Te dejo un brico de lo que hice para arreglarlo sin pisar SC. Con el tiempo cambié el circuito por otro hecho por mí a medida con microcontrolador que funciona realmente bien con una brisa inicial y una melodia de bienvenida por el ventilador.

http://www.forosmart.com/showthread.php?t=13512&highlight=ventilador

Buenos días, tengo ese problema, y no se por donde empezar, y al ser bastante antiguo el enlace no va, habría alguna posibilidad de recuperarlo?

Muchas gracias

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use