Jump to content

Search the Community

Showing results for tags 'calenton'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Discusión General
    • Noticias
    • General
    • Presentaciones
  • Smart Gasolina o Diésel
    • Smart ForTwo (450)
    • Smart ForTwo (451)
    • Smart ForTwo (453)
    • Smart Roadster (452)
    • Smart ForFour (454)
    • Smart ForFour (453)
  • Smart Eléctrico - Smart Electric Drive y EQ
    • Smart Fortwo Eléctrico (ED)
    • Smart ForFour Eléctrico (ED)
    • Smart ForTwo Eléctrico (EQ)
    • Smart ForFour Eléctrico (EQ)
    • Batería, autonomía y Consumos (ED y EQ)
    • Mecánica, Averías y Modificaciones (ED y EQ)
    • Navegación, Sonido y Multimedia (ED y EQ)
    • Smart Electric Bike
  • Personalización y accesorios
    • Mecánica
    • Electrónica, electricidad y audio
    • Accesorios
    • Tutoriales
  • Comunidad ForoSmart
    • Concentraciones Smart
    • Rutas con tu Smart
    • Avistamientos
  • Compra y Venta de Smart Segunda Mano
    • Busco Smart
    • Comprar Smart de Particulares
    • Comprar Smart de Profesionales

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Conduzco

Found 3 results

  1. Hola, Ayer la grúa tubo que llevarse mi smart. Circule tranquilamente durante unos km por rondas, y la llegar a un semáforo, se paro como siempre (star/stop) y ahí se quedo.... Como esta en garantía (faltan 3 meses para los 2 años y tiene 30000Km) llame a servicio smart, que me envió una grúa, probo si era problema de batería pero seguía igual, y al subirlo a la grúa, vi por debajo del coche como salida un trozo de correa...destrozada ¡¡¡. Supongo que la correa se rompió en las rondas, y hasta que no pare al llegar a mi pueblo no se paro el motor.... lo que si me di cuenta es que estaba muy caliente el maletero, tanto que ni me atreví a abrir. Lo lleve al concesionario/taller donde lo compre, y hay a ver si me dicen algo, pero me temo que el coche quedara tocado, ya que seguro que el calenton de mas 20 km le ha afectado. A ver que me dicen....
  2. expertdecisions

    Pitido

    Tras varios meses sin usarlo, hoy me he ido a dar una vuelta con el Roadster. Al volver a casa y meterlo en el garaje he escuchado un pitido con el motor al ralentí. No he mirado nada más ya que la cena me esperaba. Antes de que mañana pueda bajar a mirarlo (y escucharlo) con más calma, me gustaría saber si alguno de vosotros ha tenido una experiencia similar para ir más directo al grano. Parece que suena por la zona donde está la válvula antiretorno (¿palomilla del gas?) Adjunto un MP3 que he grabado antes de parar el motor. https://dl.dropboxusercontent.com/u/8286842/pito_motor.mp3
  3. Buenas, La semana pasada, cuando era verano, me hice un viaje largo de unos 600 kms con unos 35º de media indicados en el panel. Se trata de un smart fourtwo passion f1 cdi. (lo de f1 no lo tengo claro, parce que es solo una pegatina). Total, que se llevó un buen calentón y llegando vi algo asi como humo, pero bueno. Al dia siguiente me encuentro que cuando coge temperatura cae la potencia y echa un humo negro espectacular. Digo espectacular porque dí el espectáculo en la autovía. Ya llegando no tenía potencia ni para subir un baden. Los niveles están bien, agua bien, aceite bien (lo cambíe hace unos 1500 kms junto con su filtro, el de aire no tendrá mas de 15000). La gracia está en que paro el coche, miro a ver si es que se ha quedado sin agua por el calenton o se ha ido la junta culata o etc. Al subirme, arranca normal (como siempre hace) y ha recuperado su potencia hasta que al rato, lo mismo, humareda y pérdida de potencia. Me he pasado la tarde empapandome de lo que hay escrito aquí. De modo que he probado a desconectar el conector del actuador de la válvula EGR. Tambien he visto que parece haber fugas en un inyector, y que la tubería de descarga del turbo (creo) está negra y grasienta. Pues bien, al desconectar el coche ha dejado de echar humo, funciona bien a bajas vueltas pero le falta potencia, en cuestas arriba tengo que usar el cambio manual ya que no pasa de 2000 rpm's y no se anima a cambiar solo. Pero bueno, mucho mejor que antes, por lo menos anda. De modo que me voy a poner a limpiar la valvula de los c. ¿Qué opináis?, algún consejo, idea lo que sea, algo que no me haga entrar en pánico. Gracias.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use