Jump to content

puchero

Smartero
  • Content Count

    16
  • Joined

  • Last visited

About puchero

  • Rank
    Smarter@ Enredando
  • Birthday 01/05/1972

Contact Methods

  • Yahoo
    pucher0@yahoo.es

Información de Perfil

  • Genero
    Masculino
  • Location
    Alcorcon
  • Conduzco
    ForFour (453)

Recent Profile Visitors

675 profile views
  1. Hola Maxito, te pregunté por la SAM. La tienes aún? Gracias.
  2. Hola Máximo. Me interesa la SAM, si aún la tienes.
  3. Valla, pues creia que seria mas sencillo. Audiomeca, si es posible que contactemos para verlo, porque estoy buscando una y las que encuentro no me dan confianza.
  4. buenos días. Tengo una duda que aun no siendo del tema de las reprogramaciones encaja en este hilo porque he buscado y leído y no encuentro nada al respecto, si no es así perdón por incluirlo aquí. La pregunta es la siguiente. Para clonar una SAM de nuestros pequeños, hay que copiar los ficheros de la Eprom y de la Flas y cargarlos en la nueva SAM? éste proceso se puede hacer con el galletto 1260? Tengo que hacer este proceso con mi pequeño y me estoy animando a hacerlo yo mismo.
  5. Buenos días. Para cerrar el tema os comento la avería que en cuestión. Finalmente, comprobada compresión en los cilindros, el motor está perfecto tras 103000 Km. Cambié bujías, cables de bujías y bobina del cilindro 2, limpié los conectores de la unidad centralita del motor, borré la avería de la memoria con el programa Scanmaster y una vez comprobado que todo estaba conectado arranque el motor. Al relentí durante 10 minutos y todo perfecto, me sentí aliviado durante otros 10 minutos porque una vez me marchaba para mi casa, al cambiar a segunda y acelerar, de nuevo la misma avería, por lo que guardé en el garaje y llamé a nuestro taller. Le conté a Ivan lo que le había hecho y solo en media mañana ya tenía localizada la avería. La centralita de gestión del motor, esa que va atornillada al armazón del filtro del aire dejaba de mandarle la señal a la bobina del cilindro 2 tras un momento de funcionamiento correcto. Cambio de centralita y a correr, ya lo tengo al 100%, además de tener ahora repuestos de bobina, cables y bujías , y saber que el motor está en perfectas condiciones. Una avería inusual que sumamos a las habituales.
  6. Hola Maxito, gracias por el aporte, es el 82. He encargado bujias, cables y bobina, me llegan el jueves, os contaré una vez lo cambie.
  7. Buenos dias. Comento lo que le ocurre al gusanito. Hace unos dias sin previo aviso, circulando por autovía, paf piloto de averia y tirones. Al llegar a casa como pude, unos 3Km, le enchufo el ordenador y me da la averia P0302, fallo de encendido en el cilindro 2. El coche no consume aceite y todo marchaba bien. Tiene 103.000Km. Voy a cambiar las bujias, cables y la bobina de ese cilindro haber si se soluciona, porque así de repente, me imagino que debe ser una averia electrica, espero que no sea falta de compresión porque el coche andaba perfectamente, con mucho brio y hechaba humo normal. A alguien le ha ocurrido algo parecido? Os iré contando.
  8. Buenos días de nuevo. Lo primero quiero agradecer a iLutzifer por su interés y la información que me facilitó , al final me decidí y pase por el taller. Me dieron cita de una semana para otra. El pequeño iba con un fallo eléctrico. Se paraba de repente, arrancabas de nuevo y a funcionar como si nada. Ivan me explicó el tema de la repro con detalle, se tomó su tiempo cosa que es de agradecer y finalmente me decidí a hacerla. Dejo el coche el día señalado y unas horas después averia encontrada, una pequeña soldadura en el interior de la SAM que ni de coña te percatas a no ser que conozcas estos coches. No solo demostró su conocimiento sino que me ahorre una pasta ya que una SAM cuesta un dinerillo. Gracias Ivan. Cuando recojo el pequeño, JODERRRRRR, me lo han cambiado. Muy suave en las arrancadas, antes si salía muy despacio daba algún tironcillo, ahora todo suavidad. noto mas aceleración, al incorporarme a la M-40 con bastante tráfico, veo un hueco y, MECAGÜEN!!!!, no tengo que reducir de marcha, piso el acelerador y responde con alegría desde cualquier rango de revoluciones, que bajos tiene. Antes tenía que ir acelerando para mantener la velocidad de la autovía, ahora tengo que soltar el gas porque me como la distancia de seguridad. Todo esto en régimen de funcionamiento normal, es decir cambiando de marchas cuando me lo indica le flechita, osea sin forzar. El tema del consumo igual que antes. Tengo un programita en el móvil en el que meto los repostajes y me dice una serie de datos entre los que esta el consumo medio antes 5.6 l/100Km ahora igual 5.6l/100Km, llevo poco tiempo si veo que variase significativamente lo postearé. En definitiva, las sensaciones son que el coche va mas desahogado, acelera y recupera mas rápido muy suave. Muy recomendable. De nuevo dar las gracias al foro y sus componentes, sois grandes. Un saludo
  9. Buenas tardes iLutzifer. Soy Roadstero desde enero de este año y sigo casi a diario el foro. Gracias a todos. En principio pensé en no reprogramar, por miedo a fallos y desgaste prematuro, pero leyendo mucho y hablando con gente de varios talleres no especializados en nuestros cochecillazos estoy planteandomelo. El caso es que, de hacerla me gustaría ir a un taller con experiencia, si hasta ahora no me he lanzado es por no saber donde ir. Si puedes pasarme el nombre del taller al que te refieres te lo agradecería. Gracias de antemano, a ti y al resto del grupo soys unos máquinas. Pd.- El mio también es un 82cv.
  10. pucher0. Roadster 60 KW. 32497. Marzo 2005. 79300Km.
  11. Buenos días Audiomeca. Muchas gracias por la aclaración. Por no extenderme en el tema no he mencionado que la máquina hizo un test de fugas y dio negativo, pero como les comenté la posible fuga han introducido el fluorescente para la posterior comprobación en caso de que pierda el gas estos días.
  12. Beiky, gracias por la información. Finalmente he estado preguntando en varios talleres por la zona de Alcorcon y no hay experiencia con nuestros pequeños. Cuando comento el tema del fallo común del dichoso tubo y que ésta información está basada en las experiencias de multitud de usuarios reunidos en este foro, se ríen como si esto no tubieran valor, junto con algún comentario despectivo. Finalmente, saber que en Norauto cobran 35€ por la carga del a/c y la máquina te dice si el circuito tiene fugas. En caso de que haya alguna avería te cobran solo 16€. Te marchas, arreglas la avería ya que ellos no lo reparan y vuelves con la reparación realizada, te vuelven a cargar el aire descontando los 16€ que ya pagaste. En mi caso la maquina no ha detectado fuga y el aire funciona, veremos estos días si no se descarga porque como me dijo el mecánico puede ser una fuga pequeña y que hubiera pasado desapercibida. Bueno pues aunque les moleste a algunos talleres, seguiré plasmando en este y otros foros mi experiencia y leyendo la de los demás, ya que por su carácter de voluntariedad y falta de ánimo de lucro, gozan de mayor credibilidad a mi juicio.
  13. Buenas tardes. Llegadas a estas temperaturas nos damos cuenta del fallo del a/c. Compre el roadster esta navidad, lo probé y funcionaba, pero ahora no sale frio. Supongo que será el tubo famoso. Tras leer en el foro le he echado un ojo y parece tener una especie de soldadura en frio justo en el sitio donde se parte. Me podriais decir el presupuesto de la reparación y si por Madrid hay alguien de confianza para la reparación. Gracias
  14. Perdón por escribir varios mensajes. Las prisas. Mi Roadster aun esta en mil anuncios. No se como publicar fotos así que mas adelante cuando aprenda será una tarea pendiente. El coche estaba anunciado en Valencia pero cuando contacté con su antigua propietaria, sorpresa lo tenía en Fuenlabrada, así que fui a verlo y no pude resistirme, en dos días ya era mio. A mis peques les encqnta , no quieren salir de el. Ni los regalos de reyes les gustan tanto como el Roadster. Todos esperamos disfrutarlo michos años. Ahora antes de usarlo mas, voy a hacerle una revisión completa para poder sacarle partido sin preocupaciones. Un saludo a todos.
  15. Hola a todos. Soy de Alcorcon Madrid. En breve subo una fotito de mi pequeñin. Gracias por la bienvenida.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use