Jump to content

ratm_535

Smartero Veterano
  • Content Count

    192
  • Joined

  • Last visited

  • Days Won

    3

ratm_535 last won the day on May 2

ratm_535 had the most liked content!

About ratm_535

  • Rank
    Smarter@
  • Birthday 01/01/1979

Información de Perfil

  • Genero
    Masculino
  • Location
    Málaga
  • Conduzco
    Roadster (452)

Recent Profile Visitors

825 profile views
  1. @JAMI Molaría ver ese proceso He visto que ya las sabes subir a un host como imgbb. Cuando la tengas subida busca el enlace que acabe en .jpg o pulsa con el boton derecho sobre la foto en imgbb y dale a "ver imagen", esa es la url que tienes que copiar abajo en tu post donde pone imagen desde url Si pones la url directamente en el mensaje también sale la foto
  2. Me alegro que lo hayas resuelto. Y gracias por posterar la solución, nunca se sabe cuando a otro compañero le puede hacer falta. Un saludo.
  3. Pues si con todo lo que le han hecho tu taller no sabe por qué se calienta, mal vamos No sé, pero supongo que con toda esa intervención el termostato y el radiador lo habrán por lo menos limpiado. Un saludo.
  4. Poderse se puede, pero no vas a consegir nada a parte de gastar más dinero en la gasolinera. Un saludo.
  5. Felicidades por arreglaro y buenísimas las inicaciones de @micam . Esta es de las que me apunto para cuando me toque a mi Un saludo.
  6. muy bonitos los dos!! Bienvenido y a disfrutar ese precioso fortwo!!
  7. Pues después de explicarle lo que ha pasado y enviarle las fotos me dice que tiene garantía y envía uno nuevo. No está mal teniendo en cuenta que lo compré en agosto, inicialmente pensaba que ni me contestaría, pero por ahora se está portando. Ya os contaré cuando llegue. Un saludo.
  8. Buenas, pues he tenido un problema con nuestra querida máquina delphi. Me ha asustado bastante no fuese que se llevase por delante la BSI del coche aunque tiene fusibles para protegerla en estos casos pero se puede liar parda.... Estaba mirando unas cosilla en el coche de mi mujer, un C3 en el que siempre ha funcionado bien tanto lexia (la "original" de peugeot/citroen, que tb la tengo) como esta delphi. El caso es que ha dejado de comunicarse con con el coche, se escuchaban las combinaciones que hace con los relés pero no conectaba. He probado varias veces y ha empezado a oler a quemado, en ese momento lo he desconetado todo rápìdamente. El olor venía de la máquina delphi, la he desmontado y me he encontrado un relé quemado y un integrado, que parece un driver quemado. Os dejo unas fotos y voy a hablar con el chino a ver qué me dice, pero me ha dado bastante mala espina por lo que podría haber liado en el coche.
  9. Me alegro, le voy a tener que pedir comisión al chino Un saludo.
  10. @thunderjuan Ten cuidado que engancha, y luego te está visitando el cartero a diario Para el tema de luces principales teníamos un hilo por aquí hace poco, échale un ojo, pero en aliexpress no va ha haber nada bueno, bonito, bataro y legal. Yo ahora mismo tengo puesto un kit the xenonchino por probar, lo tenía por aquí de otro coche, pero cuando me toque la próxima itv lo quito y no lo vuelvo a poner, no mejora tanto y da mucho el cante. LED en las principales no he probado, las llegué a comprar en ali pero no llegaron, me devolvieron el dinero y no he vuelto a comprar. Las últimas chuminadas que le he comprado en ali son las luces de la matrícula, que tenía la parte transparente (creo que es policarbonato) amarilla como quemada, creo que es pq van hacia arriba y se comen todo el sol y las inclemencias. https://es.aliexpress.com/item/4000832740099.html?spm=a2g0s.9042311.0.0.655e63c0NwAReS También he pillado un par de intermitentes que tenía uno con el portalámparas cascado y ya los he puesto de led secuencial, no sé si me pondrán pegas en la itv. https://es.aliexpress.com/item/4000830130715.html?spm=a2g0s.9042311.0.0.655e63c0NwAReS Un saludo.
  11. Yo me apuntaría a una por Málaga o provincias colindantes. Hace poco @ferdonadio me metió en el grupo de la zona, a ver si se aclara ya la cosa del confinamiento y podemos quedar. Un saludo. Edito: @Cornelio a Sevilla, aunque no sea conlindante, también iría a una quedada
  12. Primero eché un vistazo a unas fotos del actuador por dentro y, viendo cómo es, le metí la cánula por un punto hasta el fondo y la iba sacando conforme echaba grasa. Supongo que el tuyo es parecido. Ten cuidado al quitar el fuelle por si está endurecido que no se quiebre la goma, si está duro lo tendrás que engrasar un poco o tratarlo para que no se raje. Y al ponerlo que quede bien sellado que si no se llena el actuador de agua. Un saludo.
  13. Que currada, espero que se solucione el problema. Yo esto temiendo a la próxima revisión que me toca también quitar la parte trasera y no lo he hecho nunca... Para insertar imágenes tienes que poner la ruta al archivo, por ejemplo: Esta es la ruta a la página a donde has subido la imagen https://ibb.co/P9XV1pk Pero esta es la ruta real a la imagen, fíjate que acabe en .jpg o alguna extension de imagen "https://i.ibb.co/jW0j3Kt/IMG-20200525-180609.jpg" Esa es la que tienes que poner para que se vea directamente incrstadad en el post. Un saludo.
  14. Así lo hice yo en el roadster, que no se si será el mismo actuador pero es parecido, y mano de santo. Sacar el fuelle del lado del actuador, enchufar la cánula, chorrazo y adios ruido a cama vieja cada vez que se accionaba el embrague. Un saludo.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use