Jump to content

hastaelnabo2000

Smartero Veterano
  • Posts

    53
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by hastaelnabo2000

  1. Hola, ya está solucionado y la ITV pasada Al final el problema ha sido con los cables del sensor del airbag lateral del asiento del copiloto, después de desmontar el asiento y seguir el cableado me encontré uno partido y el otro pelado Un poco de cinta y casi como nuevo: Después de volver a montar el asiento y enchufar la batería la luz seguía encendida. Una segunda visita a Pegasus para enchufar la Star y adiós fallo (hay que meter la máquina para todo). Además me calibró el volante que por haberlo toqueteado buscando el problema del airbag se me encendía el triángulo del ESP y la luz del ABS, ahora va perfecto. ¡Gracias Pegasus!
  2. Gracias, ayer conectó la máquina Pegasus y ya tengo localizado el fallo: el puñetero sensor del airbag lateral del asiendo del copiloto. A cambiarlo y a revisar el cableado.
  3. Muchas gracias pegasus, te he puesto un privado.
  4. Gracias por la respuesta Quark, Fuenlabrada me pilla bastante lejos, a ver si alguien sabe algún sitio mas al norte de Madrid. ¿Quien vende la C3? ¿el mismo Fernando Nieto? Gracias
  5. ¡Hola gente! ya no se ni cuanto hace que no pasaba por aquí. He tenido a mi pequeñín en el garaje varios años gracias a mis amigos de MB que me diagnosticaron lo que les salió de las narices... Pero bueno, eso ya quedó atrás y hace varios meses que vuelvo a disfrutar del Roady Hace una semana que me tiraron de la ITV porque se me ha encendido la luz del airbag (la verdad es que creo que siempre ha estado encendida y ha pasado varias ITV, pero bueno). He revisado todos los conectores y no veo nada, también me enchufaron una máquina de diagnóstico y no salía ningún fallo, supongo que habrá que conectar la Star de MB, por lo que busco algún forero por la zona de Madrid o Guadalajara que tenga la máquina para enchufar o un taller que conozcáis de confianza por la misma zona para llevar el coche, porque a la MB no lo vuelvo a llevar en la vida. Gracias de antemano y saludos de nuevo.
  6. Roadster Rojo-Plata ayer por la tarde en el Plaza Norte de Sanse. El negro de detrás es el mío. http://imageshack.us/photo/my-images/193/imag0107g.jpg
  7. Muy buenas, ¡la de tiempo que hacía que no visitaba el foro! (por falta de tiempo). Llevo un rato entretenido leyendo los posts que habéis ido poniendo. Os voy a contar una cosa que me pasó el miércoles con el coche: Al pasar uno de esos reductores de volocidad negros y amarillos (más conocidos como "los cuernos del alcalde" del pueblo en cuestión, en éste caso Pozuelo) que era casi más grande que mi coche, y pasándolo muy, pero que muy despacio, en primera, cuando traté de acelerar el coche no andaba, nada. Tuve que pararme por completo, entonces el coche volvió a moverse, pero sin ninguna fuerza, el turbo no soplaba, se quedaba a 0. Como el coche andaba, aunque despacio, y tenía que volver a casa, me metí a carretera a 80Km/h más o menos y, pasados unos 3 Km, el turbo volvió a funcionar con normalidad sin mas problemas hasta la fecha ("igual que se fue, vino"). A veces parece que el coche viene con "güindous" de serie...
  8. Muchas gracias por vuestras respuestas, echaré un vistazo al escape y las correas del motor, a ver si saco tiempo y puedo verlo mientras haya luz... Gracias.
  9. Hola, hace unos días que noto que el coche suena un poco raro, como si vibrase el motor. Lo suele hacer en marchas cortas, 1ª o 2ª y no siempre, si levanto el pie y vuelvo a acelerar muy suavemente la vibración suele desaparecer. No tengo tiempo de ir a ningún sitio a que me lo miren, a ver si me podéis dar alguna pista de que puede ser ¿actuador de embrague, caja de cambios, soporte de motor, bujías (todavía no las he cambiado)?. Es un Brabus con 60.000 Km PD: ¿Conocéis algun taller que merezca la pena en Madrid o Guadalajara? ¡¡Gracias!!.
  10. Muchas gracias por las respuestas, ¡hay que ver lo rápidos que sois! Probaré algún pulimento a ver si puedo disimular los rayones del techo pero me temo que al final tendré que dar un parte para que me lo pinten entero.
  11. Pues éso, como decía Ford Fairlane "tanto gilipollas y tan pocas balas". Hace unos días algún mamón (o mamona) con bola de remolque no ha tenido otra cosa que hacer que dar marcha atrás hasta abollarme la matrícula y joderme la parilla delantera (no se si se llama así), la mitad me ha desaparecido: Si alguien tiene a mano el código de la pieza (es un Brabus, no se si la pieza es diferente) y me lo puede decir se lo agradezco, ya que tendré que comprar la pieza. Y lo mejor de todo, a parte de cabrones supongo que estarían mamaos hasta las orejas, hace unos fines de semana me encontré encima del coche ¡¡¡una mesa de bar!!! de las metálicas con agujero para la sombrilla (menos mal que todavía no es época de sombrilla) y me han abollado y arañado el techo donde apoyaron las patas y dejaron un poco marcada la lona del techo (menos mal que no la rajaron). En la imágen no se aprecia muy bien la abolladura (es pequeña), pero si los restregones. ¿Sabés de alguna forma para disimularlos? Ya he leido en el foro que los bolis milagro para los arañazos no valen para nada. Gracias.
  12. Hola, yo también tengo un brabus y, salvo de 1ª a 2ª, suelo cambiar siempre entorno a las 4.000 rpm haciendo una conducción de lo más tranquila. El cambio siempre manual, el automático es una auténtica porquería.
  13. Supongo que en todas las radios será igual. La del roadster tiene 4 botones numerados del 1 al 4, el primer botón se corresponde con el primer dígito del código y el cuarto botón con el último dígito, es necesario pulsar el botón correspondiente el número de veces que marque el dígito del código (que lío, a ver con un ejemplo). Ejemplo, para introducir el código 2674 hay que pulsar el botón 1 dos veces, el botón 2 seis veces, el botón 3 siete veces, el botón 4 cuatro veces y por último el botón con el símbolo de smart que hace las veces de "enter" y la radio comienza a funcionar al momento.
  14. En el momento que metas el código correcto la radio se desbloquea, es instantáneo. Si has conseguido leer la eeprom y hacer un dump de la misma y con el programita no consigues el código bueno, prueba a subir el dump al foro de Digital Kaos (www.digital-kaos.co.uk) y seguro que alguien lee tu dump y te contesta con el código correcto (gratis total).
  15. No desesperes, yo lo conseguí leyendo la eeprom de la radio, sigue éste manual y verás que no es imposible: http://forosmart.com/showthread.php?t=15759 Yo tengo el cable muerto de risa en casa, sólo lo utilicé para sacar el código de mi radio. Si te mueves por Madrid/Guadalajara te lo puedo prestar/regalar.
  16. Fiabilidad japonesa en un modelo que tiene más de 20 años frente a diversión en estado puro a un precio más que razonable. Sobre el Mazda te diría que te informes muy bien de los consumos REALES, todos los propietarios con los que he hablado comentan que es muy fácil pasar de 10L/100 a poco que te emociones un poco, yo con mi Roady (Brabus 101CV) no paso de 6,2L/100 por mucho que le pise (5,7L/100 de media). Sobre el Smart: te entrará agua por los retrovisores cuando llueva, se te desconfigurarán las llaves de las puertas, es probable que el motor necesite una reparacion a partir de los 100.000 Km, se te encenderá la luz del ABS y el ESP...todas éstas cosas que yo leí antes de comprar el coche me lo hiceron pensar muchas veces. Tengo el coche desde el mes de Abril y, pese a todas ésas cosas que podrían pasarme (lo del agua seguro ), no me arrepiento en ningún momento de haber comprado el coche, cada uno de los 10.000 Km que le he hecho los he disfrutado de principio a fin. ¿Sabes por cual me decidiría yo?
  17. En el link pone lo siguiente: Actualizado: Sábado, 2 Febrero Referencia Habitamos: 2288910 ¿Has conseguido contactar con alguien que te haya confirmado que sigue en venta a ése precio?
  18. Hola Nilo, éstas mismas fotos (idénticas) las vi yo cuando andaba buscando coche a princpios de año. En concreto lo vendía un supuesto concesionario en Madrid (no daban el nombre del concesionario) con el que intenté ponerme en contacto e-mail (no facilitaban teléfono en el anuncio) y nunca obtuve respuesta. Espero que tengas la posibilidad de verlo en vivo y en directo, porque por los datos que pones y el precio que te dicen yo no me quedo nada tranquilo. Espero estar equivocado y que tengas suerte con el coche, pero de primeras yo desconfiaría.
  19. A mi también me parece un precio muy bajo. Asegúrate que en la ficha técnica está especificado que es un Brabus Xclusive y que tenga los papeles de Brabus (están en alemán y vienen todas las especificaciones del coche). Otra opción sería conocer el número VIN del coche y buscar en WIS/ASRA la denominación exácta del coche. Si todo es como te han dicho y el coche está bien mecánicamente, adelante, seguro que no te arrepientes de la compra.
  20. Después de un par de semanas utilizándolas tengo que decir que agarran que da gusto (con la presión correcta ), ya veremos cuando lleguen las lluvias... Parece que algo si que saben, si
  21. Hola, el otro día pinché y tuve que cambiar las ruedas traseras, como Michelin ya no fabrica las Pilot Sport para mi medida (225/35 R17) me han montado unas Pirelli PZero Nero ¿alguno las lleváis, que tal resultado dan? ¿alguna marca recomendable para ésta medida? en unos 3 o 4 mil Km tendré que cambiar las delanteras. Después de montarlas notaba como si fuese conduciendo un tractor, hasta me parecía que el coche estaba mucho más alto, y en las rectas me daba la sensación de que se iba para todos lados, que no agarraban nada, pensé que en un par de días se pasaría, pero seguía igual. Me paré en la gasolinera a repostar y medí la presión de los neumáticos, el pollo del taller me las había llenado hasta cas 2,5 Kg, me pareció una pasada, saqué aire hasta los 2Kg y ahora el coche va impecable, no se mueve y agarra muchísimo más en las curvas ¿qué presión llevais vosotros en las ruedas? ¿cual sería la idónea? Ya que estoy lanzado aprovecho: cuando subo las dos ventanillas a la vez, cuando llegan al tope el coche retiembla un poco como si hiciese amago de calarse, pero se recupera y sigue normal. He mirado la batería y me da la sensación que no es la original de Smart y a lo mejor se queda un poco corta ¿sabéis cual es la potencia de la batería orginal del Roadster? a lo mejor éso mismo os pasa a alguno. Por hoy creo que ya he preguntado bastante... ¡Gracias!
  22. Todas las reparaciones deberían tener 1 año de garantía. Llevalo al SC (aunque sea de otra provincia) a que lo revisen, si el problema es que no lo repararon bien deberían arreglarlo de forma gratuita.
  23. Quita, quita, no vaya a ser que me salga en alguna curva...
  24. Instalado y funcionando (ahora ya baja el cristal hasta el final). ¡Muchas gracias audiomeca! PD: Se puede cerrar el hilo.
  25. Gracias JoMaG, seguro que el smart pertenece al 0,3% restante..., ésas piezas no se parecen a las que lleva mi coche. Al final se lo compro a audiomeca que tenía uno disponibe.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use