Jump to content

juanfra

Smartero
  • Content Count

    13
  • Joined

  • Last visited

About juanfra

  • Rank
    Smarter@ Enredando
  • Birthday 02/17/1967

Información de Perfil

  • Genero
    Masculino
  • Location
    Jaén y Malaga
  • Interests
    coches clasico e informatica
  • Conduzco
    Fortwo (450)

Recent Profile Visitors

373 profile views
  1. Buenas tardes, Tal y como hablamos en otro post, el silenblock central de mi coche hacía CLOCK al iniciar la marcha, me metí debajo del coche con ayuda de unas rampas que compre en amazon y efectivamente estaba roto, lo pedí a oscaro.es me costo 22 euros 0 de portes y me tardó 3 días en llegar, estuve leyendo en el foro como hacerlo y vi que se accedía quitando en alternador o bajando el motor, así que el sábado me lié mano a la obra, antes, compre un vara de tornillo de acero de un metro, como vi que los tornillos que se vende para tal trabajo son de 30 y 26 Cm, la vara de un metro la corte en dos de 27cm y otros dos de 23 cm así respetaba los cuatro centímetros que me imagino que sería para dejar el motor nivelado al levantarlo, y unas contratuercas en los extremos. así que mano a la obra. Empecé por colocar los tornillos y elevar el coche con dos gatos que tengo de carretilla y dos borriquetes , todo bien, pero no conseguía que bajara de detrás, no sabia que había que liberar los cables del freno de mano, como no podía bajarlo, opte por quitar el alternador, así que quito arco de rueda, protector de las correas, libero el alternador, había leido en el foro que no hacía falta sacarlo, solo bajarlo, pues no había manera de sacarlo ni de poder quitar el silenblock , así que desisto y vuelvo al plan A, sin terminar de montar el alternador vuelvo a descolgar el motor, quito los cables del freno de mano, que es una tonteria, simplemente bajar con la mano la pletina dorada y sacar los cables, cambio el silenblock, bueno solo la parte de la goma, y cuando voy a montar todo, veo que hay un conector de dos cables hidrófugo colgando que no se de donde ha salido, por mas que busco no veo donde va puesto, tras mucho leer en foros, encuentro que es la sonda de temperatura que va conectado detrás del alternador, sabía que no podía estar muy lejos , ya que el cable era de solo tres o cuatro centimetros de largo, pero no tenia narices de localizar donde iba enchufado, al final vi donde iba con la ayuda de una cámara endoscopica que compre el ebay por 10 euros, y tras haber montado el alternador tuve que volver a quitarlo para poder poner el dichoso conector, monto alternador por tercera vez, fijo motor en su sitio y todo perfecto, bueno me queda un daño colateral ocasionado a bajar el motor sin quitar el cable del freno de mano, y es que se ha quedado un poco alto, asi que tendré que tensar los cables con un tensor que he visto por abajo, he intentado hacerlo pisando el freno y tirando repetidas veces, pero no recupera, se ve que algo ha cedido por ahí . Espero que os sirva si alguno de vosotros se mete en faena, al final me ocupo mas horas de lo previsto pero si tuviera que volver a hacerlo, lo haría super rápido , me quedo con la satisfacción personal de haberlo hecho y los conocimientos adquiridos que comparto con vosotros. Un saludo foro
  2. Buenas tardes foro. Desde hace unos meses, cuando inicio la marcha oigo un "CLOoon " en el motor y no es siempre, sobre todo lo hace cuando salgo rápido, en un principio había pensado que podía ser del actuador, esta mañana me he liado con el y lo he abierto a ver si veía algo raro y los engranajes están perfectos, así que he aprovechado para limpiarlo y volver a engrasarlo, yo soy una persona que los ruidos me ponen malo, por eso me he encabezonado en solucionarlo, pero me estoy quedando sin argumentos, no se alguno de vosotros se ha encontrado con este ruido al iniciar la marcha, es como si el el accionador del embrague tuviera un escalón, aunque ahora se me acaba de ocurrir que pudiera ser una goma de soporte del motor, deciros que una vez que sale ya todo va perfecto, cambio suave y todo perfecto, Ufffff, estoy un poco desesperado, Muchas Gracias, Foro, se admiten sugerencias,.. Jajajajaja
  3. Hola, Pues así ha sido, he retrasado unos 6 mm los tornillos del actuador y ya no patina el embrague, espero que aguante otros tantos kilómetros, Me he puesto a ver vídeos de como cambiar el embrague y cuando me haga falta hacerlo creo que lo voy a intentar, he visto que no es difícil, y el embrague vale unos 160 euros Un saludo Foro
  4. Buenas Foro, Esta tarde me he dado cuenta que mi fortwo 450 0.7 me patina el embrague, el coche tiene 88.000 km, no se si se podrá ajustar con el actuador , o habra que cambiarlo directamente, sabéis de algún taller apañao en Jaén o provincias de alrededor, para hacerlo y si sabéis cuanto puede costar?, el kit he visto en oscaro que vale unos 180 euros. Gracias saludos
  5. Ya me contesto yo. La llanta delantera es de 4 pulgadas ahi solo puedo poner una goma de no mas de 165/55 -15 en la trasera la llanta es de 6 pulgadas, aqui si se puede poner las 195 e incluso 205, así que en principio solo voy a aumentar las delanteras equivalentes y mantendré las 175 traseras a ver que tal va. Gracias foro
  6. Buenas tardes, Llevo toda la tarde leyendo en el foro, las combinaciones de neumáticos y y ejes, y ya estoy hecho un lio, el caso es que necesito cambiar los dos neumáticos delanteros de mi smart fortwo 0.7 del 2006, creo que las llantas se llaman Stileline, son estas del palitos como cuadrados de aluminio, tengo las medidas delante 145/65 r15 y detras 175 /55 r15 , he pensado poner 175 delante y 195 detras, mi pregunta es muy sencilla, puedo ponerlas en mis llantas? y si mis llantas son iguales de tamaño o son distintas de tamaño?, lo digo por poner directamente las traseras delante y poner la goma de 195 detras sobre la llanta delantera actual, Muchas gracias Foro
  7. Buenas tardes, Alguien ha puesto un botoncito para poder abrir el cierre desde el interior cuando vas a montar a alguien?, ya que el mio solo abre al cierre cuando abres una puerta, el boton del salpicadero solo me actúa como cierre, me imagino que en la cerradura debe de llevar un sensor de que la puerta está abierta y abre el cierre, a ver si tengo tiempo y lo miro, esquecada vez que voy a montar a alguien tengo que abrir mi puerta para que abra el cierre, Un saludo foro
  8. Hola foro.os cuento por encima, he encontrado un w450 en muy buen estado, me lo he traido de Sevilla, antes de nada tocaba revisión, así que le he cambiado aceite motor, filtro aceite, las 6 bujias, tuve que comprar la famosa llave para retirar las pipas de las bujías, aceite de transmision, engrase del actuador con grasa blanca de litio 3 en 1, le he cambiado en anticongelante, engrase cerraduras y tiradores, mi mujer necesitaba un reloj para saber la hora cuando va a trabajar asi que le he comprado y puesto el reloj y cuantarrevoluciones, estoy esperando los red del cuadro y relojes para cambiarlos los que tae los veo muy sosos, los antinieblas los tengo pedidos, me falta el interruptor que me parace muy caro y estoy esperando encontrarlo a un precio mas asequible, otra opcion es hacer una instalación diferente a la que trae de serie, ya veré que hago, he desmontado el boby panel del conductor ya que al cerrar la puerta sonaba algo suelto, tic, tic tic, asi que vi que le habian cambiado el elevalunas y no le habian puesto un remache que lleva en el centro y estaba suelto y de ahi el sonido, cuando lo compre traia una radio pioneer, con un sonido que dejaba mucho que desear, asi que le he pedido dos tweteer para delante y dos altavoces para detras, el problema era donde los ponía, tras mucho mirar, se me ocurrio ponerlos en el porton trasero, asi que me pongo mano a la obra para mirar si hay sitio, y perfecto, como no queria romper el plastico para meterlos, se me ocurrio descargar una plantilla de rejilla de altavoces googleando y la imprimi la pegue asegurandome que lor detras no me molestaba con nada, taladro en mano primero con una broca fina para no romper la plantilla y despues con otra mas grande. hice la rejilla de los dos altavoces traseros, los fije con tornillos sin cabeza asi que estan totalmente integrados y no molestan por si te sientas encima, los cables los pase por el mismo pasacables del porton trasero y perfecto, ahora si suena bién.....a ver si tengo tiempo y os paso las fotos, espero que mi experiencia y mis ideas puedan ayudar a alguien,Saludos FORO
  9. Te puedo asegurar que el camión cisterna que abastece a carrefour es el mismo que va la la gasolinera de Cepsa
  10. Hola foro Soy Juanfra, cuando mis hijas cumplieron los 18 años y se sacaron el carnet de conducir, sabia que se me presentaba un problema en casa, y que el coche de mi mujer un clase a w168 habría que compartirlo, ya que mi coche no se lo iba a dejar, jajajaja, como aficionado a los coches tengo un 2 CV y algun proyecto por ahi a medias, bueno a lo que iba, mi mujer me planteo una moto para ir a trabajar y así solucionar el problema, entonces le propuse comprar un smart la verdad es que no me costo mucho convencerla, como se ve a mi me hace mas ilusión que a ella, ya lo tenemos visto y apalabrado para ir a por el es un pulse 0.7 - 450 cabrio, y buscando en internet os he visto, antes de nada daros las gracias a los que hacéis el foro y espero no daros mucha guerra, lo que si os aseguro es que antes de preguntar leeré todos los post, jajajaja, y espero poder colaborar con mis conocimientos de electrónica y mecanica Gracias FORO Ah se me olvidada estoy en Jaén
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use