Jump to content
Sign in to follow this  
Arapacla

desconexion eléctrica con frio

Recommended Posts

Hola. A ver si alguien me puede ayudar.

Tengo un smart forfourd que va perfecto. Cuando hace frío, y solo cuando hace frío, la poco de arrancar por primera vez se apaga completamente el cuadro eléctrico, y se para el vehículo.

Vuelvo a arrancar y ya está; o mismo lo repite un par de veces.

Pero vamos se queda absolutamten sin electricidad ninguna.

De talleres ya llevo varios y nada, no lo solucionan.

A ver si alguein me puede ayudar

 

Share this post


Link to post
Share on other sites

Cuando salieron estos coches había una medida de servicio que hablaba precisamente de lo que tú estás comentando resultado qué la masa delantera izquierda que está por la zona de la unidad de control de motor había que desmontarla limpiar las bien y volverlas a reapretar a su par específico y se solucionaba lo que comentas posiblemente sea eso. Yo personalmente por si acaso desmontaba todas las que había las limpiaba las apretaba bien y les daba una pintura en spray especial para ello.

De todas maneras como digo siempre es bueno tener una buena diagnosis para emitir un veredicto más certero.

Un saludo. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use