Jump to content

Recommended Posts

Hola. Buenas noches, me presento soy nuevo en el foro he comprado un Smart brabus de 2011 con 50000km tiene la luz de avería de motor encendida y lo he llevado a la Mercedes y me dicen que tienen que cambiar embrague completo,actuador embrague,palanca desembrague y dos tacos del motor. Una pasta valla

El tema es que no dudo que sea eso pero a mí me da también sensación de que el coche no va redondo de motor y tiembla un poco en bajos. 

Estoi un poco perdido si alguien me pudiera hechar un cable de lo agradecería. Un saludo y gracias de ante mano a todos y disculpar por el tocho jeje

Compartir este post


Enlace al post
Compartir en otros sitios

Hola audiomeca. Yo le metí una máquina y me dio fallo del actuador del embrague y otro código de error u1501 no se lo que es pero sondas lamdas no. Me inclino a algo de gestión de motor. El tema es que aunque lo haga por fuera de Mercedes es mucho dinero para que no sea eso y la verdad por aquí no he dado con ningún taller que me dé una solución. El coche va bastante brusco y pega tirones en bajas

Compartir este post


Enlace al post
Compartir en otros sitios
hace 10 horas, Polonio dijo:

Hola audiomeca. Yo le metí una máquina y me dio fallo del actuador del embrague y otro código de error u1501 no se lo que es pero sondas lamdas no. Me inclino a algo de gestión de motor. El tema es que aunque lo haga por fuera de Mercedes es mucho dinero para que no sea eso y la verdad por aquí no he dado con ningún taller que me dé una solución. El coche va bastante brusco y pega tirones en bajas

Hola Polonio! En Malaga puedes contactar con Juansa, a ver si te puede ayudar. Si no lo puedes contactar por el foro, avísame y te paso contacto. Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola Fermín adiós gracias por contestar

Si antes leyendo por el foro he visto su nombre varias veces si me pudieras pasar su contacto te lo agradecería nocontrolo mucho esto de los foros y nose buscarlo.

De nuevo muchas gracias y un saludo

Compartir este post


Enlace al post
Compartir en otros sitios
hace 1 hora, Polonio dijo:

Joer con el corrector disculpa ferdonadio

Te lo he pasado por privado. A ver si te puede ayudar. 

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

×

Información Importante sobre Cookies

Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrar a los usuarios publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si se continúa navegando, consideramos que se acepta su uso. Es posible cambiar la configuración u obtener más información aquí. Aviso Legal