Jump to content

No arranca smart fortwo cdi 450 año 2000


Chemaria
 Share

Recommended Posts

Saludos

El otro día cuando fui a arrancar el Smart, hizo un pequeño amago la puesta en marcha de arrancar y se paró, apagué el coche saque la llave, volví a intentar arrancarlo y no hacía nada. En el cuadro no me aparecía ningún fallo y podía cambiar las marchas de punto muerto a marcha atrás y en modo semiautomatico podía poner primera y segunda sin problemas. Cuando vino el de la grúa conecto la batería portátil y tampoco conseguimos nada seguía sin arrancar.......Al final vino para nada se que aparcado en el miso sitio esperando que lo arregle.....jejeje

Después de un rato volví a intentar arrancarlo y hizo el mismo amago de arrancar pero nada.

Creo que el problema es de la puesta en marcha, ahora mismo la tengo desmontada, pero quería preguntaros si el fallo puede estar en otro sitio, también mire el fusible de 25 amperios y estaba bien así que como no sea la puesta en marcha me puedo volver loco jeje.

Si a alguien le ha pasado algo parecido que me exe un cable.

Y si os interesa lo de cómo  quitar la puesta en marcha, cuando vuelva a montarla si queréis puedo hacer un brico.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use