Jump to content

Tirones


Annismart

Recommended Posts

Hola smarteros,

Creo que tengo un problema bastante común, los dichosos tirones, pero no damos con lo que puede ser.

Mi pequeñín (fortwo 451 pure año 02 faros en 8) está en el taller, tras haberle reparado una averia gorda en la que se le ha tenido que cambiar el arbol de levas, la junta de la culata, los segmentos, la cadena, una valvula de admisión y otra de escape y alguna cosa más. Ahora arranca pero da muchos tirones y no damos con lo que es. Hoy se han estado conectando los tubos del turbo (creo que bien) y ahora no funciona uno de los cilindros pero si llega chispa, así que no sabemos muy bien...

Alguien podría tener una remota idea de que le pasa? Mil gracias

Link to comment
Share on other sites

  • 10 months later...
On 4/3/2015 at 20:48, Annismart dijo:

Hola smarteros,

Creo que tengo un problema bastante común, los dichosos tirones, pero no damos con lo que puede ser.

Mi pequeñín (fortwo 451 pure año 02 faros en 8) está en el taller, tras haberle reparado una averia gorda en la que se le ha tenido que cambiar el arbol de levas, la junta de la culata, los segmentos, la cadena, una valvula de admisión y otra de escape y alguna cosa más. Ahora arranca pero da muchos tirones y no damos con lo que es. Hoy se han estado conectando los tubos del turbo (creo que bien) y ahora no funciona uno de los cilindros pero si llega chispa, así que no sabemos muy bien...

Alguien podría tener una remota idea de que le pasa? Mil gracias

Aunque un poco tarde la respuesta ya que acabo de aterrizar en este foro, mi consejo si ya no es valido para ti, espero que le pueda servir de ayuda a otros. 

Yo revisaría el sensor de revoluciones. Dejo un enlace donde hay un tutorial donde se ve su posición y como cambiarlo, según parece no es difícil. También dejo un enlace de su venta en ebay, aunque creo que también lo venden de la marca FAE.

http://www.fq101.co.uk/how-to-guides/fortwo-450/engine/179-crank-position-sensor-change.html

http://www.ebay.com/itm/320996683297?ssPageName=STRK:MEWNX:IT&_trksid=p3984.m1439.l2649

 

Saludos

Link to comment
Share on other sites

hace 12 horas, DIEGO13 dijo:

Aunque un poco tarde la respuesta ya que acabo de aterrizar en este foro, mi consejo si ya no es valido para ti, espero que le pueda servir de ayuda a otros. 

Yo revisaría el sensor de revoluciones. Dejo un enlace donde hay un tutorial donde se ve su posición y como cambiarlo, según parece no es difícil. También dejo un enlace de su venta en ebay, aunque creo que también lo venden de la marca FAE.

http://www.fq101.co.uk/how-to-guides/fortwo-450/engine/179-crank-position-sensor-change.html

http://www.ebay.com/itm/320996683297?ssPageName=STRK:MEWNX:IT&_trksid=p3984.m1439.l2649

 

Saludos

si el sensor esta mal, el coche no arranca en dos cilindros como pone el post!!!!

 

hay que meter diagnosis y ver averías, y comprobar todo incluso centralita de motor

saludos

 

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use