Jump to content

Search the Community

Showing results for tags 'servicio técnico'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Discusión General
    • Noticias
    • General
    • Presentaciones
  • Smart Gasolina o Diésel
    • Smart ForTwo (450)
    • Smart ForTwo (451)
    • Smart ForTwo (453)
    • Smart Roadster (452)
    • Smart ForFour (454)
    • Smart ForFour (453)
  • Smart Eléctrico - Smart Electric Drive y EQ
    • Smart Fortwo Eléctrico (ED)
    • Smart ForFour Eléctrico (ED)
    • Smart ForTwo Eléctrico (EQ)
    • Smart ForFour Eléctrico (EQ)
    • Batería, autonomía y Consumos (ED y EQ)
    • Mecánica, Averías y Modificaciones (ED y EQ)
    • Navegación, Sonido y Multimedia (ED y EQ)
    • Smart Electric Bike
  • Personalización y accesorios
    • Mecánica
    • Electrónica, electricidad y audio
    • Accesorios
    • Tutoriales
  • Comunidad ForoSmart
    • Concentraciones Smart
    • Rutas con tu Smart
    • Avistamientos
  • Compra y Venta de Smart Segunda Mano
    • Busco Smart
    • Comprar Smart de Particulares
    • Comprar Smart de Profesionales

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Conduzco

Found 2 results

  1. Hola, Ayer la grúa tubo que llevarse mi smart. Circule tranquilamente durante unos km por rondas, y la llegar a un semáforo, se paro como siempre (star/stop) y ahí se quedo.... Como esta en garantía (faltan 3 meses para los 2 años y tiene 30000Km) llame a servicio smart, que me envió una grúa, probo si era problema de batería pero seguía igual, y al subirlo a la grúa, vi por debajo del coche como salida un trozo de correa...destrozada ¡¡¡. Supongo que la correa se rompió en las rondas, y hasta que no pare al llegar a mi pueblo no se paro el motor.... lo que si me di cuenta es que estaba muy ca
  2. Buenas tardes Os escribo porque necesito que me confirmeis un diagnóstico. El paciente es un Smart City-Coupé Passion gasolina de 55 CV, del 2001 y con 67000 kms. El 90% del tiempo ha dormido en garage, nunca mal tratado (solo ha ido a 5000 rpm alguna vez y por despiste) ha pasado las revisiones cuando tocaba y nunca ha tenido una averia seria. El coche se fulmina el aceite en 2000-3000 kms. Lo llevo a la Cars Barcelona (Manuel Girona 46, Barcelona). En origen se habla de otra cosa, pero esta tarde me dan la malanueva: el aceite pierde por una válvula. Se ha de cambiar la válvula. Vale
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use