Jump to content

Fjmartinp

Smartero
  • Content Count

    11
  • Joined

  • Last visited

About Fjmartinp

  • Rank
    Nuev@ en el foro
  • Birthday 02/11/1959

Información de Perfil

  • Genero
    Masculino
  • Conduzco
    Fortwo (450)

Recent Profile Visitors

369 profile views
  1. Buenos días Jsolas, tengo cita para el miércoles que viene, le he comentado lo que me habéis escrito audiomeca y tú sobre la SAM, efectivamente no es nueva y es de algún taller que las repara. La mía original, la repararon y al entregármelo me dí cuenta que no funcionaban los intermitentes del lado derecho, la máquina daba fallo de salida de la SAM a los intermitentes lado derecho, no funcionaban después de su reparación, por lo que mandaron otra, la que tiene ahora puesta y supongo que la reenviará, ya os contaré como termina esto. Por cierto he notado que ya no se cierra el coche solo después de unos segundos de marcha, supongo que será de programación de la maquina que dice que ha comprado de Mercedes que incluso programa llaves. Espero que con lo que está aprendiendo con mi coche y mi dinero aprenda ( poca gente conoce estos coches), creo que el actuador y el sensor de revoluciones no eran necesarios. En fin a ver si consigo volver a disfrutar de mi coche. Reitero mi agradecimiento.
  2. Pues estoy de acuerdo con vosotros, la SAM es cromada, y por ejemplo no cierran las puertas automáticamente cuando llevas unos segundos en marcha y tampoco cierra cuando das la apertura y sin abrir la puerta se volvía a cerrar. Muchas gracias por vuestros consejos, el taller es uno de un chaval conocido que está especializado en mercedes y BMW. En Collado Villalba.
  3. Pués en realidad yo creo que como no le da avería el ordenador, no tiene ni idea. Está como loco por perderme de vista, dice que está perdiendo dinero con mi coche, muchas más horas con el de las cobradas. Cambio de SAM cromada, 300€ Actuador dice que nuevo 600€ Sensor 200€ Vamos que una bicoca
  4. El taller me lo ha entregado y hasta que ha vuelto a fallar, en agosto de vacaciones. He querido leer vuestras opiniones antes de volver lógicamente cabreado y eso que dice haber comprado la máquina y software original. Que puede ser entonces ? El embrague dice estar desgastado aunque no es la avería y que podría aguantar. 140.000km Gracias por contestar Audiomeca
  5. Post data, se cala cuando voy en automático a veces se pasa solo a manual veo el 1 y si voy despacio, empujó palanca hacia adelante y acelerando el coche arranca.
  6. Buenas tardes, mi nombre es Javier y ya hace tiempo que os leo, como por mis conocimientos mecánicos no me permiten ayudar en los temas que aquí se plantean, mis aportaciones son escasas. Quiero comentar un tema que me ocurre y que me está dando mucha guerra y en talleres no son capaces de solucionar. El coche es un 450 del año 2003, normalmente funciona bastante bien, pero tiene un fallo que entre los mucho expuestos aquí no es como el mío, en plena marcha, parado con motor arrancado , se cala, se encienden varias luces y se pone una raya horizontal en el cuadro, se queda una velocidad metida ya que no se puede mover el coche. A veces al rato y moviendo la palanca acaba desbloqueando vuelve a salir la N y sigue con normalidad. Me han cambiado la SAM, el actuador y un sensor de movimiento de cigüeñal el coche de vez en cuando sigue haciéndolo y claro en los momentos más inoportunos. El coche lo tengo en Madrid Puede ser programación? Desajuste de actuador? Enbrague? El ordenador no detecta avería. Gracias por anticipado por vuestra orientación y ayuda
  7. Buenas tardes, mi nombre es Javier y ya hace tiempo que os leo, como por mis conocimientos mecánicos no me permiten ayudar en los temas que aquí se plantean, mis aportaciones son escasas. Quiero comentar un tema que me ocurre y que me está dando mucha guerra y en talleres no son capaces de solucionar. El coche es un 450 del año 2003, normalmente funciona bastante bien, pero tiene un fallo que entre los mucho expuestos aquí no es como el mío, en plena marcha, parado con motor arrancado , se cala, se encienden varias luces y se pone una raya horizontal en el cuadro, se queda una velocidad metida ya que no se puede mover el coche. A veces al rato y moviendo la palanca acaba desbloqueando vuelve a salir la N y sigue con normalidad. Me han cambiado la SAM, el actuador y un sensor de movimiento de cigüeñal el coche de vez en cuando sigue haciéndolo y claro en los momentos más inoportunos. El coche lo tengo en Madrid Puede ser programación? Desajuste de actuador? Enbrague? El ordenador no detecta avería. Gracias por anticipado por vuestra orientación y ayuda
  8. Muchas gracias Audiomeca y Máximo. Que es la SAM?
  9. Hola,si  quieres llamame al 609014598 y hablamos,un saludo

  10. Con el coche en marcha y alguna vez incluso parado, se enciende la luz de fallo de motor y el coche se para, al detenerlo, intento arrancarlo y lo hace perfectamente, pueden pasar semanas hasta que me lo vuelve a hacer, lo curioso es que al arrancar en vez de estar en modo automatico apararece el 1 en manual. Alguien sabe que le puede estar fallando??
  11. Yo tengo tres mandos y solo funciona uno, no quisiera que fallara y no pudiera arrancar el coche. la puerta trasera no me abre con el espadín de la llave, esto debería desbloquear el arranque?

    Tienes taller para este coche?

    Tengo un smart Passion del 2003

    1. pegasus

      pegasus

      Hola,si tengo un pequeño taller en el barrio del Pilar,desde 1974 ,mi tf es el 609014598 si quieres llamame y hablamos.Un saludo.

    2. Fjmartinp

      Fjmartinp

      Ademas de lo de las llaves, tendria que hacer la revision y algo que le pasa de vez en cuando, se enciende la luz de fallo de motor y se para, me lo ha hecho tanto en marcha como parado el coche, con el parado intento arrancar y arranca perfectamente aunque en vez de segur en modo automatico esta con la primera en manual. Mañana lunes te llamo.

  12. Soy nuevo en el foro (acabo de darme de alta ) y desconocía que hubiera actividades de gente por su smart, por desgracia el mío está herido de muerte, hace meses me rectificaron la culata y ahora le falla una valvula por lo visto y segmentos (esta en la UVI). Tanto me gusta el coche que he decidido repararlo. Por lo tanto con un smart no puedo ir, pero me gustaría que para la proxima lo pudiera disfrutar, seguro que es muy divertido. Por cierto si alguien tiene algo que comentar sobre mi problemilla con el coche, será bienvenido. Un abrazo.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use