Jump to content

esklaskis

Smartero
  • Content Count

    46
  • Joined

  • Last visited

About esklaskis

  • Rank
    Smarter@ Enredando
  • Birthday 01/29/1973

Información de Perfil

  • Genero
    Masculino
  • Location
    Valladolid
  • Conduzco
    ForFour (453)

Recent Profile Visitors

381 profile views
  1. La avería persiste, no e escrito por no marear al personal, ahora se sigue encendiendo la luz avería motor y cada vez da un fallo diferente, nada no dan con la tecla el caso es que anda perfectamente de echo le estoy usando. Me estoy planteando comprar coche pq así no puedo seguir, ya os sigo informando. Un saludo
  2. Pues ya tiene 110000 km y la verdad es que estoy encantado con él
  3. 190 euros con mano de obra, por lo que e visto por el foro me a parecido bien, lo siguiente mimar un poco la capota que está un poco deteriorada
  4. Problema resuelto era la sonda lambda e tardado un poco más porque la economía no está muy bien y al final e puesto la original, muchas gracias a todos por vuestra ayuda
  5. El problema es que está todo cerrado y yo no sé sí soy capaz de cambiar la sonda pero si es lo que tengo pensado
  6. Muchas gracias jesbel por tu ayuda, intentaré arreglarlo pero como no lo vea claro no me quedará más remedio que buscarme otro coche y la verdad no querría porque estoy encantado con el la verdad
  7. Hola buenas tardes espero que estemos todos bien. Como sigo con el coche mal y tengo tiempo libre me e descargado TORQUE y me a dado este código p0133. Lo e borrado y no sale. A alguien le a salido, puedo cojer el coche pq mañana empiezo a trabajar y en el autobús, con este lío no me gustaría ir. Saludos para todos y mucho ánimo
  8. Pues estamos igual otra vez encendida luz motor está vez sin pérdida de potencia ni nada raro. Consulto al taller y me dicen que lo que han echo está bien y que será otra cosa. Así q por allí no pisa más el coche. Donde le puedo llevar? No me importa desplazarme, cuando se pueda claro
  9. No se si alguien sabe algo de este motor, sería un puntazo poder ponerlo, supongo que será caro y luego está el tema de homologar claro, pero la verdad pinta muy bien: https://www.caranddriver.com/es/coches/planeta-motor/a30906699/yamaha-motor-electrico/
  10. Llevo ya unos días con el coche y parece que todo va bien
  11. Muchas gracias audioteca, pero el daño ya está echo, está mañana lo mande arreglar es el coche que uso para todo y llevo una semana sin él. Joe este es el tercer taller y no avanza la cosa
  12. Buenas tardes, bueno me dicen en el taller que es un fallo del catalizador, se puede reparar por una empresa especializada y cuesta entre 250 y 400€ más luego instalación. Que pensáis?
  13. La semana que viene espero encontrar taller, ya os voy contando
  14. Las 6 e cambiado sí, el caso es que el motor va perfecto ni consume aceite ni nada 100000 km acabo de hacer
  15. A ver si me podéis echar una mano, pq llevo ya un par de talleres y un desastre. Os cuento lo que me pasa: se enciende luz fallo motor y tengo pérdida de potencia, el turbo no me pasa de 0,4, ya me han cambiado bujías y cables, bobina de encendido y seguimos igual. Si sabéis de algún mecánico de confianza aunque tenga que desplazarme os lo agradecería. Un saludo
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use