Jump to content

pollo_is

Smartero
  • Posts

    42
  • Joined

  • Last visited

Everything posted by pollo_is

  1. El coche finalmente ha ido al taller ya que no tengo tiempo ni espacio para arreglarlo. Pondré la solución, pero creo que nuestro amigo audiomeca tiene razón y será la bomba de alta presión. Suerte si es algo con menor importancia/ importe, pero no lo creo. Un saludo.
  2. Buenas!! El coche lleva parado más de dos años, tiene batería nueva, que de vez en cuando saco y la dejo cargar toda la noche con un cargador inteligente (suena fenomenal, pero costó 14 euros en Amazon...) Por batería tampoco creo que sea... Desmonte la sam del coche, la miré por fuera, miré todos los fusibles, estando bien y por lo menos desde fuera no tiene pinta de haber cogido agua ni de tener ningún contacto sulfatado. De todas formas volveré a mirar comprobado también el cableado y me compraré un thor de 10 para poder desmontarla y repasar las soldaduras... Si a alguien le ha ocurrido algo parecido que no dude en decírmelo! Muchas gracias y un saludo!
  3. Buenas! Pues la lectura de fallos la hace, pero no entra en el módulo de Airbag ni en de la sam, lo que significa que no puedo hacer el ajuste de embrague, resetar el intervalo de servicio y codificar llaves (me gustaría ponerle las de RF). La primera vez ni siquiera detectaba el coche, al día siguiente me conectaba pero con los fallos anteriormente dichos. El programa está instalado en un ordenadorcito solo para esto, como lo tienes tú. En los demas coches que tengo funciona perfecto, no creo que sea fallo del programa Un saludo!!
  4. Tengo un fortwo 450 cdi! Pero como había leído que a veces había que entrar con otro modelo... por eso lo decia
  5. Nadie sabe nada?? Un saludo!!
  6. Nadie con la máquina sabe nada al respecto?? Estoy entrando como 450 cdi, igual es ese el problema?? Gracias!
  7. Me alegra que lo hayas solucionado! Yo acabo de probar la máquina delphi. Ahora sé cuando se para el coche y es cuando aceleras a fondo. El error que me ha salido ha sido el siguiente: P1187: válvula de control de presión de combustible; cortocircuito a positivo. Alguien ha tenido este error?? Un saludo!
  8. Ya me funciona!!!! Habrá sido que no le gusta trabajar por la noche A ver que me cuenta la judia... Edito: no conecta con la sam ni con la unidad de airbag... Problemas con la sam?? Un saludo!
  9. Ahora miraré si el del conector, me bajaré otra vez a ver si funciona en el mini... Al coche se le hizo una diagnosis con otra máquina y si funcionó, como dato ahora mismo arranca y se mueve, el problema que tengo es que si se para hay que borrar el error y arranca de nuevo y sin la máquina me voy a quedar tirado en cualquier lado... Compré la máquina del enlace y a vosotros os ha ido bien, habré tenido mala suerte? Un saludo!
  10. Buenas!! Pues para el smart no me vale... La he probado en el mini que tenemos en casa y sin problema, en una berlingo y lo mismo, pero en el smart no funciona. Dice que no hay comunicación con el puerto, además que la luz del cacharro se queda como en verde claro en vez de azul, que es como funciona normalmente. Es como si el coche no conectara... Un saludo!
  11. Así lo haré! Muchas gracias!! PD: me acabo de dar cuenta que mi portátil no tiene disquetera...
  12. He comprado el del cd para vehículos antes del 2014, creo. Espero que me sirva. Gracias por la ayuda!
  13. Buenas!! Muy interesante el hilo, tenía ganas de hacerme con una máquina pero la star me parecía muy cara para lo que la iba a usar, esta hace que cambie el juego!! Una pregunta! Cual de las opciones de la máquina habéis cogido, ya que hay varias opciones con diferentes CD'S y no se cual es la que vale para los 450... Un saludo y gracias!
  14. Buenas! Estoy buscando una página donde aparezca el despiece de los smart 450 con número de pieza, etc, algo asi como relaoem.com de bmw He estado buscando y no encuentro nada... Si alguien sabe alguna se lo agradecería. Muchas gracias!
  15. Igual es un captador del abs o un anillo del mismo. Al parecer es común que se fastidien. Un saludo!
  16. Perdón por meterme en un tema que no es mío, pero mapa pars un 0.8 cdi no habría por aquí, así de casualidad... Gracias por adelantado!
  17. Buenas! A mí al parecer, me dio fallo de sensor de presión de combustible, no baja presión de combustible ni alta presión, al parecer lo que falla es el sensor, cosa que me parece rara porque no he visto mucho info de ese fallo en la red... pero como no estaba presente en el momento de la diagnosis no lo puedo asegurar. Yo miré la sam en su momento, sin poder llegar a sacarla del todo del coche, pero cuando vuelva la sacaré y le daré una limpieza, de todas formas no había restos de humedad ni indicios de que hubiera habido, de todas formas la sacaré y limpiaré. En lo poco que le queda de deposito le añadiré un bote de limpia inyectores para limpiar el circuito y despues combustible y filtro fresco, lleva parado casi tres años el botijo... Si no, lo último que me queda es sacar la bomba e inyectores y mandarla a comprobar. Un saludo! Cuando encuentre el fallo os lo comunicaré!
  18. Justo entraba a contar que sigo sin solucionarlo. Dejó de arrancar, ahora arranca sin problemas y se para cuando quiere. Le diagnosticaron con la máquina fallo sensor de presión de combustible. Yo no estaba presente cuando le metieron la máquina así que me la juego, aunque son 100 eurazos... Lo cambiaré y a ver que pasa... Saludos!!
  19. Buenas! No he dado con la solución y he pasado de contarlo, es que todavía no he tenido tiempo de arreglarlo... En cuanto lo solucione pondré cual ha sido el problema, pero de todas formas creo que audiomeca está en lo cierto. Sacaré la bomba y la llevaré a comprobar. Un saludo!
  20. Ya directamente no arranca El mayor problema que tengo es la propia diagnosis, la mecánica no es problema y el tiempo al final lo sacaré de algún lado. Como bien dices, necesito diagnosis... Un saludo!
  21. Buenas audiomeca! Me quedo con tú ofrecimiento! Si la necesito te escribo por privado y me dices como lo hacemos! Hay alguna forma de comprobar si es la sam (no tengo máquina de diagnosis, estoy bastante limitado en cuanto a eso) Por cierto, el otro día en frío no me arrancó, ya le costaba un poco arrancar desde el principio, no se si será otro síntoma de la sam. Un saludo!
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use