Jump to content

Mando no funciona y coche no arranca... a veces


kmg
 Share

Recommended Posts

Hola,

 

Después de tres semanas sin usar el coche al ir a abrirlo le doy al mando y no hace nada, ni abre ni se encienden los intermitentes. Le abro con la llave, le doy a arrancar y no arranca, sale la llave de bloqueo. Le pongo las pinzas para ver si no abría con el mando por tener poca batería, le doy al mando y nada, ni abre ni intermitentes. Pruebo a ver si arranca con las pinzas y arranca. Le hago unos 50 km y todo funciona normalmente.

Al siguiente día que voy a usarlo lo mismo, sigue sin abrir con el mando y con el bloqueo. Pongo las pinzas y sigue sin abrir y esta vez sin arrancar. Al día siguiente le suelto la batería y un día después se la conecto le doy al mando abre, se le quita el bloqueo y arranca. Doy una vuelta corta y todo funciona.

Cuando vuelvo al día siguiente ni abre ni desbloquea. Repito operación, desconecto batería, espero unas horas y vuelve a abrir, desbloquear y arrancar. Le paro, cierro abro y todo bien. Vuelvo a la media hora y ya no abre.

¿Cuál puede ser el fallo? ¿Se solucionará recodificando el mando? 

No puedo probar con otra llave por que solo tengo una. El coche en un Smart Roadster del 2003.

Gracias de antemano.

 

Solucionado. Era el sensor de radiofrecuencia.

Link to comment
Share on other sites

hace 9 minutos, audiomeca dijo:

hola

no es de redecodificar el mando

 

prueba con la batería del coche y la batería del mando y el receptor del mando

 

saludos

 

La pila del mando ya le puse una nueva la primera vez que falló. Mañana comprobaré si la batería del coche está bien. ¿Cuál es el receptor del mando? ¿Puede ser en sensor que lleva donde la luz de cortesía?

Gracias por repondér tan rápido.

Link to comment
Share on other sites

hace 14 horas, audiomeca dijo:

si ese es el sensor

 

saludos

Mi coche va por radiofrecuencia, ¿puede ser que falle el sensor que está debajo del freno mano?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use