Jump to content

RafaelLilja

Smartero
  • Content Count

    10
  • Joined

  • Last visited

About RafaelLilja

  • Rank
    Smarter@ Enredando
  • Birthday 12/09/1970

Información de Perfil

  • Genero
    Masculino
  • Location
    Formentera, Islas Baleares
  • Interests
    Descapotables, Budismo y Jardinería

Recent Profile Visitors

445 profile views
  1. Espero que las fotos puedan ayudar a otros. muchas gracias
  2. hola Maxito, hice lo que me dijiste para arreglar los indicadores de presión y temperatura, fue muy fácil, siempre y cuando sepas como se hacen las cosas. muchas gracias por tus indicaciones. Estoy intentando subir las fotos de todo el proceso para ayudar a quien tenga el mismo problema.
  3. Hola Maxito, me puedes mandar el contacto de Ffprodesing? Entre en su página web pero no encontré la forma de hablar con ellos. Gracias
  4. Perdón por la pergunta de principiante pero, como hago para subir las fotos desde mi teléfono?, un iphone.
  5. no lo se cuando lo fabricaron pero en los papeles aparece como fecha de matriculación enero de 2006, puede ser un error?
  6. Hola Maxito, que tal el hard top? Lo recomiendas? Hay que sacar el techo de lona? Como siempre gracias por compartir tu experiencia
  7. Ibiza y Formentera son ideales para vacaciones o para tener un descapotable casi nunca llueve y el clima es ameno. Muchas gracias por las indicaciones
  8. Hola Maxito, es verdad debería haber hecho una presentación en condiciones. Perdona es que soy un novato en eso de los forun's de internet. Tengo mi coche desde hace un mes y estoy absolutamente enamorado de mi speedsilver, luego postaré fotos de mi "ANNABELL". La busque durante año y medio porque quería un roadster del 2006 con baja kilometraje y de color plata. Estoy interesado en comprar otro para mi esposa. Agradezco muchísimo su orientación y luego veré si soy capaz de sacar el CD para llegar a los conectores. Si alguien necesita de algo en Ibiza o Formentera yo les podré ayudar. Saludos
  9. Hola, tengo un roadster del 2006 speedsilver y funcionaba perfectamente hasta que al pasar por unos caminos de tierra primero dejo de funcionar el indicador de temperatura y luego después el de presión del motor. Alguien me puede ayudar? Pienso que podría ser algún cable o conexión que no hace contacto por las vibraciones. Gracias
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use