Jump to content

Carlos9686

Smartero
  • Posts

    9
  • Joined

  • Last visited

Información de Perfil

  • Genero
    Masculino
  • Location
    Benidorm

Carlos9686's Achievements

Newbie

Newbie (1/14)

2

Reputation

  1. A mi me pasa lo mismo, pero a mi se me queda sin fuerza. Las bujías salen derretidas pero no tiene tres. Tiene seis bujías, tres delante y tres detrás del paragolpes.Lo descubri al darme un golpe en el coche por detrás y tener que cambiar el paragolpes trasero. Por cierto, el mecánico dice que puede tener segmentos y no se que más estropeado y que tendría que cambiar el motor casi con total seguridad
  2. Buenas noches. Por fin he solucionado el tema de la llave de mi Smart. Se me quemo el motor de la puerta del conductor porque la llave tenía una derivacion en la placa y cuando queria fallaba y por eso unas veces iba bien y luego cuando le apetecia se conectaba el cierre y se quedaba enganchado abriendo y cerrando. Me lleve la llave a uno que hace duplicados, lo miro, me lo reparó y ahora funciona todo. 108€ del motor e instalación del mecánico y 20€ de la reparación de la llave incluyendo pila nueva
  3. Buenas tardes de nuevo. Mi Smart ahora no hace nada. Ni arranca ni abre ni cierra ni desde dentro siquiera y se ha quedado enganchado el cierre centralizado abriendo y cerrando constantemente asique me he visto en la obligación de desconectar la batería durante cinco días que he estado ausente. Esta mañana la he conectado y no abre ni cierra de constante pero está el inmovilizador conectado y no puedo quitarlo con ninguna llave. Me resigno a llevarlo a Mercedes viendo lo que he leido sobre el tema. Alguna solución para quitar el inmovilizador y poderlo llevar a otro taller?
  4. Gracias por contestar. Os explico. He cambiado la pila de los dos mandos y al principio uno de ellos se volvió loco. Abria y cerraba el coche un monton de veces parpadeando nueve veces hasta que se aburrió y se paró. Volví a probar y lo mismo y a la tercera o cuarta vez. Voila!. Se arregló sólo y funciona perfectamente con dos o tres parpadeos y el inmobilizador se conecta y desconecta cuando toca. ESo sí con un mando el otro sólo cierra y abre el maletero pero no arranca. Estará mi coche poseido? Un saludo
  5. Un saludo desde Benidorm. Suerte con la venta
  6. Creo que no porque el coche lo compré hace tres meses y las dos llaves estaban sin pilas. Las puse nuevas y una de ellas está sin usar hasta esta mañana. Normalmente cuando las pilas fallan dan alguna señal antes, pero pudiera ser. Ojala!! El lunes la cambiaré y probaré de nuevo y ya veremos. De todas formas si ha alguien se le ocurre algo más.... Gracias y un saludo
  7. Buenos dias Yo tengo un problema similar, lo que ocurre es que de buenas a primeras no puedo abrir ni cerrar ni ponerlo en marcha con ninguna de las dos llaves. Me parpadearon los intermitentes muchas veces, consegui abrir y ponerlo en marcha y cuando llegué a casa pude cerrar pero ya no funciona nada He conseguido cerrar una vez con la llave, abrir por el maletero y cerrar manualmente sin llave. El inmovilizador esta conectado y no he tenido problemas de batería ni de ningún tipo. Alguna idea de como solucionarlo. Gracias y un saludo
  8. Hola a todos. Me llamo Carlos y soy nuevo en el foro así que me gustaría presentarme y presentaros a mi nuevo Smart city coupe que aunque tiene 14 años estoy encantado de tenerlo. Lo cierto es que no tenía ni idea de lo que era este coche hasta que cayó en mis manos y estoy aprendíendo bastante de el gracias a los mensajes que todos vosotros dejáis . Si consigo averiguar cómo poner unas fotos os lo enseñaré. Un saludo
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use