Jump to content

NoZone

Smartero Veterano
  • Content Count

    1,252
  • Joined

  • Last visited

About NoZone

  • Rank
    Smarter@ Veterano
  • Birthday 05/08/1981

Información de Perfil

  • Genero
    Masculino
  • Location
    Ponent (Lleida)
  • Conduzco
    Roadster (452)

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. buenas! lo de limpiar el motor, lo dejo, simplemente es por estética, me da pena tal como lo tengo. - Máquina ODB2 no da ningún fallo (bueno lo que puede leer el ODBD2 Torque) - Bujías son de platino, son las que me pusiste hace años ya... deben tener unos 25 mil km (el roady tiene ~65.000km ahora) - Filtro de aire, lo limpio regularmente dado que vivo en zona polvorienta. - Filtro de combustible... buena pregunta, he buscado facturas de las ultimas revisiones y no se cambió, de hecho creo que debe ser el original aún... creo que es muy fácil de cambiarlo, puedo hacerlo que son 10€ máximo http://www.fq101.co.uk/how-to-guides/fortwo-452/servicing/353-changing-the-fuel-filter ¿No sospechas de la BCs? ¡Un saludo!
  2. Y ya de paso... ¿como puedo realizar una limpieza de motor con seguridad? Como ya han visto, está MUY sucio y es por tener que circular diariamente un par de km por camino de tierra que o está polvoriento o está embarrado...
  3. Hola de nuevo, el embrague estoy convencido que no es... Hoy me he tirado bajo el suelo para ver el colector y no he visto nada, igualmente pongo dos fotos por si veis algo... Lo que si he visto es esta raja... ¿Que funcion tiene este tubo? Tambien he visto que uno de los tubos que se conectan al tik està sucio, foto: En otro orden de las cosas, me he fijado que tiene un golpe al intercooler pero juraria que eso esta asi desde sabe dios cuando, foto: A ver si doy con el fallo... muchas gracias!
  4. Hola! El problema es que no me puedo desplazar tanto por tema de tiempo... muchas gracias. Sí, fue de las primeras cosas que hice y no hace nada a parte de casi dejarme la radio inservible, suerte que encontré el código de desbloqueo Qué tal? cuánto tiempo! ¿El colector de escape? Pues no creo que se revisó, de ser así sonaria mucho a chatarra ¿no? suena lo que debe sonar... ¿Cuando me falla? siempre, es decir no hay ningún momento que deje de tener fuerza, es siempre, parece que tenga solo 70cv desde el momento que arrancas. el embrague, dentro de mi ignorancia, si patinara se notaría que sube de rpm sin estar en consonancia con la velocidad ¿no? ¡Gracias!
  5. Ya me perdonarás Maxito, ando fatal de tiempo... no tendrás ninguno otro de repuesto y te lo compro así lo hago yo en cuanto tenga un momentín? He intentado comprar el recambio en la mercedes de aquí y me dicen que no venden repuestos de Smart asi que debo ir a un smartcenter y el más cercano es en tarragona o zaragoza... y es un incordio. Aprovecho este mensaje para que me orientéis un poco... cuando hay una falta de presión turbo sin ninguna lucecita de error, ni código de error en el odb2 y el coche funciona correctamente solo que no pasa de 0.5bar de presión ¿qué puede ser? Los tubos están todos revisados y estan OK y el turbo se ha mirado por las entradas que tiene y parece estar OK, sin holguras y el aspecto es muy bueno, se dice que puede ser la BCS (wastegate?). Pero y si no lo es, ¿qué más se debe revisar? ¡Muchas gracias!
  6. ¿Quizá sea la válvula BCS? http://www.fq101.co.uk/how-to-guides/fortwo-452/engine/347-replacing-the-cycle-valve
  7. Hola Maxito, muchas gracias por el esquema y el ofrecimiento! Finalmente por falta de tiempo lo he llevado a un taller multimarca a que revisen los tubos, en lugar de hacerlo yo mismo, me cambiaron uno de los manguitos que estaba a punto de rajar por el roce y protegió los demás con una funda tipo malla metálica. Había uno suelto pero el mecánico me comentó que tiene la duda de si ya lo estaba o lo desconectó él al manipular el amasijo de cables... Todo parece estar en su sitio pero el roady va igual, a mitad de potencia. ¿qué más podría ser? Ah, también desmontó el TIK para comprobar el eje del turbo y está perfecto y limpio.
  8. Gracias, me puede indicar qué tubitos son? Y si son visibles desde arriba? Alguna referncia para buscarlo en evilution?
  9. Buenas! he tenido el roady desatendido y usado como utilitario/recadero mientras reformabamos la nueva vivienda con la particularidad en que en cada "viaje" recorre 1 km de camino de tierra en buen estado pero polvoriento. Como lo usabamos de utilitario, no notabamos nada però el otro día le quise dar mimos (limpieza a fondo, etc.) y al dar una vuelta me di cuenta que no sopla a más de 0.8bar cuando puede mantener a 1.4 y picos de 1.6 Empecé por el filtro de aire que es un pipercross de espuma y realmente daba pena pero no ha dado resultado. El motor está todo cubierto de polvo, ya miraré de limpiarlo lo mejor que pueda. ¿Qué puede estar fallando? El coche en general va fenomenal, no hace ruidos, ni tirones ni nada, simplemente no pasa de esa presión. ¡Muchas gracias!
  10. Qué lastima que haya llegado tarde
  11. Genial @dexter00, y codificar ambas llaves, ¿cuanto cuesta? O lo has hecho tú con el star? Saludos
  12. Ya para cerrar y reconfirmar... despues de unos 400 km más, en total 700 km con los nuevos neumáticos, va "casi" igual que con las pilot sport (no voy a circuito ni me tomo la carretera como uno). Conclusión: Roadster brabus = las 4 tienen que ser del misma marca-modelo. O cambiar las 4 a la vez.
  13. Hola a todos, finalmente no podré acudir. Demasiado lejos para esta vez, quién sabe si en la segunda edición. Saludos.
  14. si quieres hacerle meneo modo homenaje también le puedes sustituir el refrigerante y el liquido de frenos sobretodo si no se ha hecho nunca.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use