Jump to content

Smart se apaga en marcha


javf2

Recommended Posts

Buenos dias,

Hace un par de meses compré un smart 450 700cc 61cv averiado, al cual le he cambiado el motor por uno reconstruido, en los 1200 kilometros que llevo recorridos no he tenido ninguna incidencia salvo un problema que le ha surgido en el dia de ayer a mi pareja, y es que el coche al detenerse en un semáforo se ha apagado.

En el dia de hoy he llevado el coche yo al trabajo para ver si surgía el mismo problema, y efectivamente circulando a unos 60km/h se ha escuchado una especie de "click" como si de un relé se tratase y el coche se ha apagado, encendiedose automaticamente entiendo que por tener una marcha engranada y estar en movimiento.

En un principio habia pensado en el sensor de posición del cigüeñal, pero ese "click" antes de apagarse me suena más a un problema eléctrico.

¿A alguno le ha pasado algo similar o se le ocurre por dónde pueden ir los tiros?

Un saludo a todos y muchas gracias

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use