Jump to content
Sign in to follow this  
Unik_Celica

No baja la temperatura

Recommended Posts

Hola a tod@s, ayer me puse a meterle mano al fortwo 450 de mi mujer, le chillaba mucho el turbo así que me decidi a cambiarlo. Además descubrí alguna brida suelta (anterior propietario) y un cable de bujía roto y pegado con cinta aislante.

Bueno el caso es que todo eso está ya arreglado, pero lo encendí para que circulase el anticongelante y saltara el ventilador, salto a la 4 bolita, pero aún así no bajaba la temperatura, hasta que empezó a parpadear la luz de aceite.

Mi pregunta es...creo que tiene aire el circuito y tendré que purgarlo, en algunos coches se purga solo y en otros simplemente con el tapón de la botella expansión abierto sale el aire. Pero en este coche? Por falta de tiempo lo deje, hoy por la tarde terminaré de revisarlo, ya me decís si se os ocurre algo más. 

PD: que pregunta más larga :D

Share this post


Link to post
Share on other sites

Después de un tiempo sin tocarlo ya lo tengo listo, por si le pasa a alguien más la solución es aparte de dejar abierto el tapón de la botella de expansión, debajo del motor al lado del filtro de aceite tiene un tornillo para sacar el aire, es una Allen de 6mm.

Share this post


Link to post
Share on other sites
On 20/7/2017 at 8:07, Unik_Celica dijo:

Después de un tiempo sin tocarlo ya lo tengo listo, por si le pasa a alguien más la solución es aparte de dejar abierto el tapón de la botella de expansión, debajo del motor al lado del filtro de aceite tiene un tornillo para sacar el aire, es una Allen de 6mm.

Ola Unik! Ese tapón al estar tan bajo no saca el aire, sino que vacía casi todo el líquido del bloque. La zona más alta por donde puedes purgar fácilmente, es quitando el sensor de temperatura en el cuerpo del termostato, que se saca quitando un clip. 

Sensor temperatura

saludos!!!

Edited by ferdonadio

Share this post


Link to post
Share on other sites

Hola Ferdonadio, si en el sensor de temperatura también lo purge, de hecho perdí el clip y tengo el coche parado a la espera de comprarlo. 

PD: si lo sé ya me vale perderlo xD

Share this post


Link to post
Share on other sites
hace 12 horas, Unik_Celica dijo:

Hola Ferdonadio, si en el sensor de temperatura también lo purge, de hecho perdí el clip y tengo el coche parado a la espera de comprarlo. 

PD: si lo sé ya me vale perderlo xD

Y mira que es grande el clip... a veces es útil pegar un iman de neodimio en la herramienta con la que lo sacas, para que no salga disparado y se pierda. Suerte con la reparación!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use