Jump to content

Recommended Posts

ola a todos,bueno os cuento un problema que tengo con el roady(no creo que sea nada grave)de todas formas os lo cuento a ver que me decis ya que me lleva pasando desde hace 2 meses..y me molesta un poco,el problema es que cuando voy a arrancar el coche,en vez de hacerlo normal,hace un zumbido como de algo electrico nose,y despues de intentaroo 3 o 4 veces arranca perfectamente,sin problemas. Cuando me pasa lo del zumbido tampoco me aparece ningun error en el display y lo del ruidito ese es como si tuviera muy poca bateria pero que va despues va todo como la seda..tampoco me preocupo mucho,pero cuando tienes prisa molesta :) a ver si alguien arroja algo de luz a esto :lol: un saludo y muchas gracias a todos los foreros... :)

Link to post
Share on other sites

Ummm puede ser un problema de la bomba de gasolina? o algo así? que se quede descebado.. y no le llegue gasolina y al intentar 4 veces por ejemplo impulsas otra vez gasolina y así arranca.. amí me pasaba en un 406 cuando no lo usaba en un par de dias y era de eso...

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use