Jump to content
Sign in to follow this  
ferdonadio

Actuador de embrague inundado

Recommended Posts

Hola Foreros! Hace unos 2 meses que he comprado un Smart Fortwo Brabus del 2005 con bastantes cositas para arreglar, aunque mecánicamente iba muy bien, hasta que cayeron las primeras lluvias del otoño. No pase por sitios inundados, solo circulé con lluvia. De repente empieza a hacer extraños el embrague y las velocidades, soltando embregue de forma muy brusca. otras veces aceleraba en vacío y te quedabas parado en el semáforo, hasta que aparecieron las famosas tres rayas horizontales en el indicador de velocidad. Como ya tiene 106.000 km pensé en avería del actuador. Mi sorpresa fué que al sacarlo estaba lleno de agua, que ya le estaba llegando al motor electrico (al abrirlo tenía condesación de humedad en su interior). limpié, deje sacar al sol el actuador. Abrí el motor eléctrico del actuador, limpié, revisé escobillas, lubriqué el buje, ya que en el otro extremo del eje lleva rodamiento, monté todo y ahora funciona a las maravillas. Ayer me dí un paseo de unos 100km para probar y no ha dado mas fallos. Aparentemente el agua ha entrado por la unión entre motor y caja del actuador, que lleva una junta tórica que estaba algo dura. Le puse junta nueva, y por fuera un cordon de nural 60 por las dudas. No sé si es un fallo normal, pero me ha parecido muy raro la cantidad de agua que le entró. Bueno, por si a alguien le ocurre lo mismo, ya está avisado... Suerte y saludos.

Share this post


Link to post
Share on other sites

Mira que he leído cosas en este tiempo dentro del foro, pero lo que dices tu es la primera vez que lo leo!

Gracias por compartir. Si has hecbo fotos del proceso de reparación, tienes un tutorial genial.

Saludos!

Share this post


Link to post
Share on other sites

Yo no daba crédito cuando vi el agua que había dentro. No hablo de humedad, era medio vaso de agua, y la grasa emulsionada, como espuma, que cuando la sacabas, seguía soltando agua. He hecho fotos, pero como andaba bajo de bateria en el movil, no disparaba el flash. A ver como han salido. Saludos.

Share this post


Link to post
Share on other sites
Hola Foreros! Hace unos 2 meses que he comprado un Smart Fortwo Brabus del 2005 con bastantes cositas para arreglar, aunque mecánicamente iba muy bien, hasta que cayeron las primeras lluvias del otoño. No pase por sitios inundados, solo circulé con lluvia. De repente empieza a hacer extraños el embrague y las velocidades, soltando embregue de forma muy brusca. otras veces aceleraba en vacío y te quedabas parado en el semáforo, hasta que aparecieron las famosas tres rayas horizontales en el indicador de velocidad. Como ya tiene 106.000 km pensé en avería del actuador. Mi sorpresa fué que al sacarlo estaba lleno de agua, que ya le estaba llegando al motor electrico (al abrirlo tenía condesación de humedad en su interior). limpié, deje sacar al sol el actuador. Abrí el motor eléctrico del actuador, limpié, revisé escobillas, lubriqué el buje, ya que en el otro extremo del eje lleva rodamiento, monté todo y ahora funciona a las maravillas. Ayer me dí un paseo de unos 100km para probar y no ha dado mas fallos. Aparentemente el agua ha entrado por la unión entre motor y caja del actuador, que lleva una junta tórica que estaba algo dura. Le puse junta nueva, y por fuera un cordon de nural 60 por las dudas. No sé si es un fallo normal, pero me ha parecido muy raro la cantidad de agua que le entró. Bueno, por si a alguien le ocurre lo mismo, ya está avisado... Suerte y saludos.

me puedes mandar unas fotos del actuador que limpiaste, es que tengo una duda y quiero verlo para saber cual es esa junta torica.gracias

Share this post


Link to post
Share on other sites

Hola! A pesar que he achicado las fotos a menos de 600 pixeles, no consigo ponerlas en el mensaje ni en los tutoriales. Adjunto los enlaces para verlas en el servidor. No he sacado la foto de la junta tórica, pero he puesto en la foto su ubicación. El tutorial está en marcha, pero aún no lo he podido terminar. No tiene dificultad. Si teneis problemas para verlas, avísenme. Saludos y suerte!

bobinamotordelactuador-442968.jpgmotoractuadorembrague-442965.jpgcuerpodelengranaje-442971.jpgcuerpodelengranaje2-442972.jpg

http://imageshack.us/photo/my-images/528/motoractuadorembrague.jpg/

http://imageshack.us/photo/my-images/690/bobinamotordelactuador.jpg/

http://imageshack.us/photo/my-images/5/cuerpodelengranaje.jpg/

http://imageshack.us/photo/my-images/834/cuerpodelengranaje2.jpg/

Edited by ferdonadio

Share this post


Link to post
Share on other sites

Gracias Alberto! Ya esta hecho. No se porque no puedo hacer lo mismo desde imageshack. Algo estare haciendo mal al poner la ruta. No lo se... De todos modos pondré el tutorial completo cuando pueda. Saludos!!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use