Jump to content

Igual que se fue, vino...


hastaelnabo2000
 Share

Recommended Posts

Muy buenas,

¡la de tiempo que hacía que no visitaba el foro! (por falta de tiempo).

Llevo un rato entretenido leyendo los posts que habéis ido poniendo.

Os voy a contar una cosa que me pasó el miércoles con el coche:

Al pasar uno de esos reductores de volocidad negros y amarillos (más conocidos como "los cuernos del alcalde" del pueblo en cuestión, en éste caso Pozuelo) que era casi más grande que mi coche, y pasándolo muy, pero que muy despacio, en primera, cuando traté de acelerar el coche no andaba, nada. Tuve que pararme por completo, entonces el coche volvió a moverse, pero sin ninguna fuerza, el turbo no soplaba, se quedaba a 0. Como el coche andaba, aunque despacio, y tenía que volver a casa, me metí a carretera a 80Km/h más o menos y, pasados unos 3 Km, el turbo volvió a funcionar con normalidad sin mas problemas hasta la fecha ("igual que se fue, vino").

A veces parece que el coche viene con "güindous" de serie...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use