Jump to content

vanmoral

Smartero
  • Content Count

    14
  • Joined

  • Last visited

About vanmoral

  • Rank
    Smarter@ Enredando

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. me dicen que necesito una llave nueva, 175€ en la merche
  2. los infrarrojos funcionan, y el coche detecta que estoy intentado abrir, por eso parpadea. creo que no será eso, pero iré a por pilas
  3. Pues al lio, el coche esta abierto, no cierra, y cuando pulso el mando de infrarrojos (2 leds) parpadea 9 veces. meto la llave y en el cuadro aparece la llave... donde lloro? que hago?
  4. Actualizo con novedades, despues de 100km ni un solo problema...puede ser que detectara que le faltaba aceite? O me estoy flipando?
  5. Hola buenas a todos, os explico: Hoy volviendo antes de salir de casa he comprobado el nivel de aceite y andaba un pelin por debajo del min, he ido a comprar una lata de un 1 litro (5W40) y le e echado unos 400cl...el caso es que al acelerar en ese trayecto notaba que el coche tiraba menos y el turbo no subia de 0.2 u así...despues de echarle aceite de repente al acelerar ya calentado subia a mas de 1 bar (tengo el roadster pequeño de 60cv) pero después de unos 15 min de conducción mas, el turbo no tiraba, no subia de 0. mi pregunta: el coche sin marcha engrasada, en punto muerto N, acelerando debería saltar el turbo? por que no lo hace y quería comprobarlo. he leído casi todo de este foro, que si fugas, manguitos, válvula BCS...pero son post de hace 6 años o mas...los precios de turbos y eso siguen igual? me voy a gastar 1000 pavos o mas en repararlo? Puedo cojer el coche en este estado? por que lo uso a diario. gracias por todo
  6. Nada...no viene...a pedirlo en la merche, ponerle una nueva con su bluetooth y tal es un poco sacrilegio
  7. cambiado chicos...y sorpresa me pide un código de 4 dígitos, como veo es muy cumun, tengo el numero de serie y eso pero el código no le veo...voy a investigar por el foro, gracias
  8. Porfa chicos una ayudita!! tendre que desmontar la radio para el fusible, estoy viendo por aqui algun tutorial pero las imagenes estan caducadas y no las veo...alguien algun enlace u algo? gracias
  9. perdonar mi ignorancia, pero donde están los fusibles en este juguete? y cual es el de la radio?
  10. Hola buenas a todos, Mi pequeño Rodaste, después de cambiarle la batería, ha perdido la radio. Os explico, ni siquiera enciende, he leído lo de los códigos de inicio y tal, pero seque ni siquiera enciende...que puede ser? como puedo solucionarlo? Intentar explicarlo para un novato con 0 conocimientos Gracias chicos!
  11. Suerte? Tan malos salen?
  12. Pues si, siempre me habia gustado el roadster, y mis padres me han echado una mano...pero tengo bastante miedo...solo leo problemas y es un coche para el dia a dia...el lunes le recibo y subire fotos, muchas gracias!
  13. Hola buenas y gracias por aceptarme en esta familia, me acaban de regalar un smart roadster y quiero empaparme de todo! Gracias
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use