Jump to content

kokacho

Smartero
  • Content Count

    7
  • Joined

  • Last visited

About kokacho

  • Rank
    Smarter@ Enredando
  1. Hola de nuevo. como os dije os comentaría: Nada mas ha sido calibrar el actuador de nuevo. Sacarlo de su sitio (quitando los tornillo) y volver a meterlo para que se recoloque. Fijarse bien que se desplaza bien el vastago y que empuja suficiente al embrague.
  2. Sii el actuador de momento. Ahora esta en un taller y seguramente vayan saliendo mas cosas...a ver si hay suerte. Cuando sepa lo que pasa lo comentaré por si alguien le ocurre lo mismo!! un saludoo!!
  3. Te lo comento así, porque a veces las mismas conexiones electricas se mediosueltan por vibraciones, se sulfatan los cables por humedad, etc..etc etc y por poca tensión que le llega al claxón se puede llegar a oir un pequeño zumbido si estás al lado del mismo, para ir descartando posibles problemas.
  4. con el coche apagado de motor, tocas el claxón, llegas a oir algún misero ruido??
  5. Yo de momento estoy teniendo problemas parecidos. te mando unos consejos de principiante He probado de mirar de desconectar bateria (ya lo has hecho) Puedes limpiar y observar (con un buen gato y soportes) el actuador, a veces van faltos de grasa o exceso de suciedad en el vastago y fuelle protector de goma. Dale un vistazo a las conexiones electricas (se pueden desenchufar, limpiar con dielectrico, operación cuidadosa) que le llegan al actuador. Podria ser una tonteria, pero revisa el nivel de aceite hidraulico de la caja de cambios. suerte!!!!
  6. Gracias Webon. Si a veces me enrollo en explicar cosas, espero haber sido claro a todos. Solo una vez me apareció las 3 rallas de fallo. Esa misma vez insistí mucho en poner las marchas 1 y R. El resto de veces no. gracias de nuevo!
  7. HOLA AMIGOS DEL FORO. Es la primera vez que os escribo, pero cuando me aburro suelo bucear en vuestras dudas y respuestas. Hoy soy yo quién tiene un pequeño-gran problema con mi pequeña capsula SMART FOR TWO limited edition del año 98 gasolina turbo 600 cc, negro y puertas color vells y aprox. 100.000 km. Con mantenimiento impecable, es un diablo veterano pero muy MUY contento la verdad y de momento no estoy para deshacerme de el. Voy al grano! Os cuento: Hace dias volví por la noche a casa, una noche lluviosa, pase por un buen charco antes de aparcar (no se si tiene algo que ver...). A la mañana siguiente pronto, arranco como siempre todo normal, meto marcha adelante y de repente la marcha 1 no se clava y el coche comienza un pequeño trepiteo (como cavalgando suave), hago lo mismo en marcha atrás y lo mismo, punto muerto N y el trepiteo desaparece. Apago y enciendo varias veces y lo mismo. Doy un dato de interés. A) El coche con la posición de la llave 1 (se enciende el panel pero no arranca) se escucha trabajar normalmente el actuador al meter la marcha 1 y R (aparece en el display), de echo me asomo por debajo y se ve como se mueve. El coche con la posición de la llave 2 (coche arrancado) el coche al meter la marcha 1 ó R trepita o bota suavemente y no deja que se metan dichas marchas, el actuador tiene un movimiento de "va y ven", como si algo no le dejase trabajar . En el display no sale ni la marcha 1 ni R Una vez durante las pruebas me salieron las 3 rallitas en el display que indica fallo PRUEBAS HECHAS HASTA EL MOMENTO. 1- Limpieza de los 2 jag ó conexiones electricas que se enchufan al cambio (cerca del actuador). Limpieza con dielectrico. 2- Engrase en los 2 extremos de la barra o vástago del actuador, dentro del fuelle etc.. (como he leído en vuestro foro) 3- Desconexión de la alimentación de la batería durante media hora (para resetear la centralita.) 4- Mirar nivel de aceite hidraulico de la caja cambios, es más, lo he cambiado por aceite nuevo por si las dudas. COMPAÑEROS DARME UN CABO,NO QUIERO ABANDONAR MI VETERANA MAQUINA INFERNAL EN UN DESGUAZE. GRACIAS POR LEER ESTE MENSAJE
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use