Jump to content

NoZone

Smartero Veterano
  • Posts

    1,252
  • Joined

  • Last visited

Posts posted by NoZone

  1. hace 17 horas, Sr.Jandro dijo:

    lo de limpiar el motor (aunque no lo recomiendo) hay sitios que lo hacen con vapor, y quedan como nuevos..(sigo diciendo que no soy partidario)

    Tema tik, esos tubos son de vapores de aceite y es normal que manchen un poco.

    La trampilla de la wastegate se ve bien, aunque hay una zona de sombra que no se ve en la foto y suele ser la problemática al tener la pared fina y ser donde acumula más temperatura..... 

    Le has metido la maquina a ver si da algún fallo?  Bujias se te pusieron las de platino? cuantos km llevas ya? 

    El filtro de aire está limpio? El filtro de combustible lo has cambiado recientemente?

    si no...a ver si tengo algun finde libre y podemos coincidir y le echamos un ojo

    buenas! lo de limpiar el motor, lo dejo, simplemente es por estética, me da pena tal como lo tengo.

    - Máquina ODB2 no da ningún fallo (bueno lo que puede leer el ODBD2 Torque)

    - Bujías son de platino, son las que me pusiste hace años ya... deben tener unos 25 mil km (el roady tiene ~65.000km ahora)

    - Filtro de aire, lo limpio regularmente dado que vivo en zona polvorienta.

    - Filtro de combustible... buena pregunta, he buscado facturas de las ultimas revisiones y no se cambió, de hecho creo que debe ser el original aún... creo que es muy fácil de cambiarlo, puedo hacerlo que son 10€ máximo http://www.fq101.co.uk/how-to-guides/fortwo-452/servicing/353-changing-the-fuel-filter

    ¿No sospechas de la BCs?

    ¡Un saludo!

     

  2. Hola de nuevo, el embrague estoy convencido que no es... 

    Hoy me he tirado bajo el suelo para ver el colector y no he visto nada, igualmente pongo dos fotos por si veis algo...

    IMG_20180321_193436_zpsjohm7woj.jpg

    IMG_20180321_190953_zpsdtqiz0be.jpg

    Lo que si he visto es esta raja... ¿Que funcion tiene este tubo?

    IMG_20180321_190840_zpso3xskpgc.jpg

    Tambien he visto que uno de los tubos que se conectan al tik està sucio, foto:

    IMG_20180321_193359_zpskiuqgtc8.jpg

    En otro orden de las cosas, me he fijado  que tiene un golpe al intercooler pero juraria que eso esta asi desde sabe dios cuando, foto:

    IMG_20180321_191146_zpsa6ml2cl4.jpg

    A ver si doy con el fallo... muchas gracias!

  3. Hola!

    On 14/3/2018 at 15:25, Maxito dijo:

    Tengo ,si quieres el sabado lo revisamos . Estoy por la zona de Manresa 

    Saludos

    El problema es que no me puedo desplazar tanto por tema de tiempo... muchas gracias.

     

    On 19/3/2018 at 15:34, icv dijo:

    Has probado a desconectar la bateria mas de 10 min? Al mio le pasaba lo mismo y lo solucionaba asi, pero ojo que yo lo llevo reprogramado y es un 450. Al fin y al cabo no tienes nada que perder.

    Sí, fue de las primeras cosas que hice y no hace nada a parte de casi dejarme la radio inservible, suerte que encontré el código de desbloqueo :001_rolleyes:

     

    hace 32 minutos, Sr.Jandro dijo:

    Hola jordi, te han mirado si tiene alguna grieta en el colector? Cuándo te falla? También puede ser tema de embrague a veces, que patina y la sensación es de perdida de potencia

    Qué tal? cuánto tiempo! :)

    ¿El colector de escape? Pues no creo que se revisó, de ser así sonaria mucho a chatarra ¿no? suena lo que debe sonar...

    ¿Cuando me falla? siempre, es decir no hay ningún momento que deje de tener fuerza, es siempre, parece que tenga solo 70cv desde el momento que arrancas. el embrague, dentro de mi ignorancia, si patinara se notaría que sube de rpm sin estar en consonancia con la velocidad ¿no?

     

    ¡Gracias!

  4. Ya me perdonarás Maxito, ando fatal de tiempo... no tendrás ninguno otro de repuesto y te lo compro así lo hago yo en cuanto tenga un momentín?
    He intentado comprar el recambio en la mercedes de aquí y me dicen que no venden repuestos de Smart asi que debo ir a un smartcenter y el más cercano es en tarragona o zaragoza... y es un incordio.

    Aprovecho este mensaje para que me orientéis un poco... cuando hay una falta de presión turbo sin ninguna lucecita de error, ni código de error en el odb2 y el coche funciona correctamente solo que no pasa de 0.5bar de presión ¿qué puede ser?

    Los tubos están todos revisados y estan OK y el turbo se ha mirado por las entradas que tiene y parece estar OK, sin holguras y el aspecto es muy bueno, se dice que puede ser la BCS (wastegate?). Pero y si no lo es, ¿qué más se debe revisar?

    ¡Muchas gracias!

  5. Hola Maxito, muchas gracias por el esquema y el ofrecimiento!

    Finalmente por falta de tiempo lo he llevado a un taller multimarca a que revisen los tubos, en lugar de hacerlo yo mismo, me cambiaron uno de los manguitos que estaba a punto de rajar por el roce y protegió los demás con una funda tipo malla metálica. Había uno suelto pero el mecánico me comentó que tiene la duda de si ya lo estaba o lo desconectó él al manipular el amasijo de cables...

    Todo parece estar en su sitio pero el roady va igual, a mitad de potencia. ¿qué más podría ser?

    Ah, también desmontó el TIK para comprobar el eje del turbo y está perfecto y limpio.

  6. Buenas!
    he tenido el roady desatendido y usado como utilitario/recadero mientras reformabamos la nueva vivienda con la particularidad  en que en cada "viaje" recorre 1 km de camino de tierra en buen estado pero polvoriento.

    Como lo usabamos de utilitario, no notabamos nada però el otro día le quise dar mimos (limpieza a fondo, etc.) y al dar una vuelta me di cuenta que no sopla a más de 0.8bar cuando puede mantener a 1.4 y picos de 1.6 :(

    Empecé por el filtro de aire que es un pipercross de espuma y realmente daba pena pero no ha dado resultado. El motor está todo cubierto de polvo, ya miraré de limpiarlo lo mejor que pueda. ¿Qué puede estar fallando? El coche en general va fenomenal, no hace ruidos, ni tirones ni nada, simplemente no pasa de esa presión.

    ¡Muchas gracias!

     

     

     

  7. M+S????????

     

    Ni loco

     

    Sabes lo que significa? neumaticos de invierno. Mud and Snow.

     

    En cuanto a montar marcas desconocidas, con un poco de conocimiento no pasa nada. Yo llevo las goodride en las delanteras de la caddy y van bien, pero una caddy no es un roadster, vamos para mi no.

     

    Salu2

  8. Lo del consumo lo cogeria con pinzas pq a veces un valor de buen consumo significa que son ruedas ECO Fuel o algo así y de agarre son pésimas.

     

    Particularmente soy partidario de montar neumáticos sport a los roadster. Las Pilot exalto es de las mejores en cuanto a relación precio/durabilidad/prestaciones.

     

    Salu2.

  9. Marcos nakang no es muy buena elección, ten precaucion en mojado con esos neumaticos.

     

    por cierto de todo lo que he probado como mejor va , en 15" son con las toyo 888, algo caras pero va impresionante con ellas

     

    saludos

     

    No había visto este mensaje, durante dos años tuve unas spinline con unas modestas bridgestone en 185. Llegué a probar con tu repro y era la mejor combinación sin duda. Las acabé vendiendo cuando gasté los neumáticos, me arrepiento bastante...

    DSCN1527.jpg

     

     

    Cuando los pongas volverás a tener la lapa que era antes

    ¡Eso espero! Ya estoy desenado que me lleguen.

  10. bueno confirmado, con las gomas nuevas delante se acabó la flotación, ahora para mover el volante no basta con la respiración, hay que querer moverla. Me he ido hasta un tramo de autopista que por las curvas o por el asfalto es donde más se me iba y ahora va normal. También he estado frenando en curvas mojadas y bueno, no es un clase S pero no me he salido de la carretera que es lo importante. Vale la pena la inversión en seriol.

     

     

    Buena noticia

     

     

    para mi como mejor va es con las pilot, pero no hay ya solución para esto.

     

    a ver si nozone las pone y nos cuenta sus impresiones

     

    saludos

     

     

    Hola chicos, finalmente pude ahorrar algo para el monto "caprichos" y ya he encargado 2 neumáticos yokohama s-drive delanterps (208€) con esto espero poder volver a disfrutar del roady, ahora lo voy usando pero en modo electrodoméstico.

     

    Debo llevar ya unos 700-800 km con esa nefasta combinación y es cierto que con los kms "se estabiliza" como indicaba TAM atrás pero, para mí, ni por asomo tiene la estabilidad típica de los roadster. Va igual de "bien" que una VW Caddy por nombrar algo.

     

    Ahora con las delanteras nuevas imagino que se tendrá que rodar antes de opinar nada.

     

    Ya os contaré :thumbup1:

     

    spam: vendo 2 pilot sport delanteras a medio uso :001_tt2:

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use