Jump to content

DavidNortes

Smartero
  • Content Count

    7
  • Joined

  • Last visited

About DavidNortes

  • Rank
    Smarter@ Enredando

Información de Perfil

  • Genero
    Masculino
  • Location
    Alicante
  • Conduzco
    Fortwo (450)

Recent Profile Visitors

46 profile views
  1. Buenas!!, os actualizo info: Esta mañana he pasado por un taller de Mercedes, han hecho ajuste de los motores selectores del cambio y del actuador de embrague, se les ha quedado atascado en la de los motores y el coche bloqueado, al final después de mil intentos y más de una hora se ha podido concluir la operación. Resultado: Salgo de allí y en el trayecto hasta mi trabajo ha funcionado como si fuese nuevo, la primera entraba a la perfección (esta era la averia por la que acudí) y el cambio funcionaba más suave y rápido que nunca, ahora mismo lo acabo de coger y ya tarda mucho en entrar la primera y no va tan suave como al principio. Por lo menos todavía no ha dado el fallo, pero tiene pinta que va lo va a dar en breve, no se ya por donde tirar...
  2. Pues se ve que no estaba tampoco a 50 porque no patina nada. La verdad que este finde ha funcionado todo el finde sin el error (hasta que le dé la gana), pero por seguridad está tarde o dejaré algo más flojo, no quiero causarle más daño del que ya tenga
  3. Noo??. Yo lo saque de un pdf de sach, en el cual indica como hacerlo, pues el actuador que lleva es de esa marca, aparece un útil que se coge al propio actuador y lleva un muelle de 50nm que lo tensa. De todas formas si a quien se lo llevo los conoce bien que lo ajuste también como se debe, parece que hay que hacer dos reglajes durante el ajuste con la star. Esta semana pasaré por el aro y lo tendré que llevar, en cuanto tenga noticias escribiré con lo que sea. Muchísimas gracias a tí y a todo el mundo que ha dedicado su tiempo a leer mis "tochacos" jejeje
  4. Muchas gracias audiomeca, aquí conozco un taller en San Vicente del raspeig, pegado a Alicante. Lo que pasa es que yo soy mecanico y trabajo en un concesionario del grupo vag, por eso he intentado arreglarlo yo haciendo ajuste del actuador a la presión de 50nm que indica los manuales, pero claro, sin programación es inúti. Esta semana intentaré que me programen el actuador ahora que está ajustado en su sitio y los motores del cambio que por lo que veo también tienen calibración, a ver si con eso hay suerte. La cuestión es que el cambio funciona perfecto y el embrague tambien, no patina y parece su función es correcta. En mi diagnosis me dice que el embrague se cambió hace 65000km, pero bueno, esa I formación tampoco es fiable...
  5. Pues se supone que el coche estaba perfecto, y así funcionó durante un par de días, pero después apareció dicha avería y cada día falla más. Se lo he comentado al vendedor pero el dice que no quiere saber nada, que a el le funcionaba perfecto, que tuvo esa averia y le cambió el actuador (del desguace) y ya no volvió a fallar. La cuestión es que si muevo el actuador el coche vuelve a funcionar bien un día, después poco a poco vuelve a fallar igual, eso como si hiciese el mismo una calibración automática. La diagnosis la hice con una genérica, me deja ver algún valor de embrague y caja en tiempo real, no se si viendo algún dato podría dar una pista. Conozco gente que tiene la star, pero no tienen ni idea de calibrar un Smart, me cobrarán muy poquito, pero creo que después tendré que pasar por un especialista y volver a pagar
  6. Hola buenas!! Acabo de comprar un 450 CDI y me da un problema en el cambio, explico: Cuando pones la primera marcha tarda muchísimo y la mitad de veces aparecen las famosas tres rayas, pones punto muerto y vuelves a intentar y después de varios intentos entra. La marcha atrás funciona a la perfección y nunca da fallo, borro los códigos de error y funciona correctamente dura te un rato, después otro vez vuelve a fallar. Como anotación tengo que decir que es automático y cuando entra la primera ya todas las demás funcionan perfectas también, el cambio va muy bien y muy suave. Doy gracias por adelantado de lo que me podáis aportar.
  7. Hola a tod@s!! Soy David de Alicante y soy mecanico, pero sin experiencia en estos "bichitos". Acabo de comprar un 450 pulse CDI de 2002, hace años tuve durante muy poco tiempo un pasión 600 de 2001 y me quede con ganas, por eso he decidido volver a comprar otro para sentir esa sensación de disfrute/sufrimiento que provocan estos pequeñines...jejeje
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use