Jump to content

andyquad

Smartero
  • Content Count

    4
  • Joined

  • Last visited

  1. hola compañeros,, es verdad se me olvido dar datos sobre la temperatura de cuadro , estaba en zona roja parpadeando las bolas de temperatura , ,,, pero por fin encontre el problema un conector faston de la pata del rele no hacia buen contacto y no conectaba ..ahora el coche esta en marcha y el ventilador dispara sin problemas ....ohhhhh por fin gracias por compartir informacion
  2. Hola . Gracias por contestar.ya he comprobado lo del aire con motor parado motor en marcha ..hasta que sale un geiser de anticongelante ..he comprobado la instalacion pero nada de nada ..no se si puede ser problema de la ECU que creo que deve dar la orden al ventilador ..
  3. hola compañeros ,, como he dicho en la presentacion, reciente comprador de un smart .exactamente hace un mes que he comprado un smart accidentado con 106 mil km , nada grave para repararlo uno mismo , salida de carretera con consecuencia de una llanta delantera deposito y carter de aceite ,,,todo esto lo tengo reparado ,ya que tengo la suerte de trabajar en un desguace ,,, la verdad el coche estaba dejadisimo de la mano de dios ,, aparentemente el coche esta impecable ,,pero su antigua propietaria ..creo que no es muy amiga de los talleres ,,, ya que al pobre le hacia falta un revi
  4. hola compañeros ..saludos desde barcelona ,, andres.. un reciente comprador de un smart del 2001(creo que modelo 450 motor 600 turbo con tipo de motor G13 .. y 106.000 km con algun problemilla ..pero que espero ir solucionando con mi paciencia y vuestra ayuda ...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use