Jump to content

nachette

Smartero Veterano
  • Posts

    35
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

nachette's Achievements

Newbie

Newbie (1/14)

10

Reputation

  1. Sigo desesperado... despues de revisar 2 veces el coche, tras quedarme "tirado"... parece ser que el problema es la llave. Mi colega ha hablado con la Mercedes y le han dicho que hay que llevarles el coche para cambiar las llaves y reprogramarlas... pero que no es 100% seguro que con eso ya este todo arreglado... No puedo permitirme invertir dinero en el coche sin tener una cierta seguridad de que se va a solucionar el problema... No se que hacer; ....
  2. Bueno, finalmente he hablado con un amigo que tiene un taller y le he llevado el coche con una grua; esperemos que no sea una reparacion muy cara, porque sino... Ya os contaré el pronostico... SaludeTTes
  3. Lo primero, gracias por las respuestas; he comprobado el fusible nº9 que segun el libro es el del arranque, es de 15 amperios y esta ok. Y en cuanto a retirar la moqueta de debajo del asiento del conductor, he estado echando un vistazo y parece que hay que desmontar el asiento para poder acceder, no? es que ahora casi no tengo iluminacion para verlo con claridad... He probado a correr el asiento hacia delante y puedo levantar minimamente la moqueta, pero como digo, creo que tengo que sacar el asiento... eso si debajo de la moqueta hay bastante agüilla... y debajo de la del pasajero hay un monton... Imagino que como el agua y la electricidad no son muy buenas amigas, por ahi debe venir el problema...
  4. Muchas gracias. Lo del cuadro, es que se apagan los testigos, como cuando arrancas el coche, pero no se va el codigo de la radio ni nada. La bateria la he comprobado y esta bien. De hecho, le conecté un cargador que tengo y enseguida me dio carga completa. Soy de Zaragoza, y la verdad que te agradeceria mucho una ayudita sobre a donde acudir y que no me sableen... (o que les pueda pagar en carnes jeje)
  5. He intentado ponerlo en marcha "a empujon" (siguiendo las instrucciones para ello) y nada, no hay manera, por lo que supongo que no es el motor de arranque... Con respecto al actuador del embrague, hay alguna forma de comprobar si esta fallando? Se que lo normal seria llevarlo a un taller, pero economicamente estoy en un mal momento y necesitaria ayuda para, si no es posible solucionarlo por mi mismo, por lo menos llevar un diagnostico aproximado... Si se tratara del actuador, alguien sabe precio orientativo Muchas gracias
  6. Hola gente, pues vereis, esta mañana he ido a arrancar el pequeñin y al girar la llave para arrancar ha hecho el proceso de arranque durante un momentin, pero no ha llegado a arrancar el motor. Y despues de eso.... nada.... por mas que le doy a la llave no funciona el motor de arranque.. Al poner el contacto, espero a que se apaguen los testigos del cuadro, acciono la llave y el cuadro se apaga, en el compartimento motor se oye un zumbido muy leve (imagino que sera la bomba de combustible) y... nada mas... He comprobado la bateria, la he dejado desconectada un par de horas, he mirado los fusibles, y ... nada. Por favor, alguien me podria echar una manita? Por cierto, es un Fortwo CDI Pure del 2000 SaludeTTes
  7. Uy,uy,uy.... te veo muy pronto con un kit de estos, eh?.... http://www.coolingmist.com/pagedisplay.aspx?feature_key=diesel http://www.snowperformance.net/products.php?p_cat=324 .... aunque por lo que veo ya estas en conversaciones con los "cepos" adecuados... En ese foro hay mucho quemado de las potenciaciones y algunos de ellos con unos amplios conocimientos sobre el tema. Asi que, Animo y a por ello!!! Y cuentanos novedades, vale? SaludeTTes
  8. Y no te has planteado ponerle un motor de moto? He visto preparaciones que han hecho metiendole el motor de una suzuki hayabusa... que son impresionantes... Eso tiene que ser lo mas!!! Aqui tienes un enlace de precios: http://www.smartuki.com/prices.php
  9. Me recuerdas a mi hace unos años... buscando siempre el maximum power... jejeje Ahora, con los años de experiencia, mi consejo es que te fies de un buen preparador; si él te dice que no se puede sacar mas potencia, seguramente lo que te esta diciendo es que él no quiere apretar mas ese motor, ya que siempre se puede sacar mas potencia, pero a costa de reducir la fiabilidad y la duracion del motor. En todos los procesos de preparacion el limite suele ser el maldito dinero... y la importancia que le des a la relacion prestaciones-fiabilidad. Hay veces en que es preferible pararse un momento a pensar si lo mejor es seguir metiendo dinero en intentar apretar un poco mas el motor, o si ha llegado el momento de cambiar de vehiculo a otro con mas posibilidades y prepararlo. Quizas sea este ultimo tu caso (no te lo tomes a mal, por favor) y quizas deberias hacer lo que te comenta el compañero de buscar un motor brabus (valorando todo el proceso de trasplante que hay que realizar, homologaciones ITV...) o quizas, si estas enamorado del Smart, a lo mejor la opcion seria buscar un Smart Brabus completo y partir de ello. Piensatelo bien, porque te aseguro que jode mucho gastar un paston en un empeño de potenciar un vehiculo y luego arrepentirse porque los resultados nos cuestan muuucha mas pasta... A mi me paso con un 206 GTI: le hice de todo y acabe teniendo un misil que consumia 30 lt/100km... y lo tuve que vender porque no podia mantener ese gasto... Y entonces me compre un TT, lo potencie bastante y es un maquinon; me alegro de haber hecho ese cambio, te lo aseguro. Bueno, perdona por el tocho y ya nos contaras lo que decides. SaludeTTes
  10. Te entiendo muy bien en eso de que siempre se quiere mas potencia... Como ya comente hace poco en otro post, tras "puentear" la ficha del esp (trust) tuve que inutilizar el sensor de aceleracion lateral, ya que en cuanto este detecta una "cruzada" capa el motor. Te pego el post que a su vez tiene el enlace al tutorial para hacerlo: "Hola compis!!! Ayer le hice al chikitin la segunda parte de la mod; desactivar el sensor de fuerzas laterales, ya que en cuanto detectaba que estaba en medio de una curva cerrada "capaba" el coche sin dejar subir las revoluciones y eso hacia imposible mantener la "cruzada". Segui el tutorial que hay en http://www.fq101.co.uk/how-to-guides...-g-sensor.html y ahora ya solo me faltaria hacer la repro. Ya que estaba debajo del coche, aproveche para aislar los tubos del aire acondicionado y debo decir que aunque no se nota mucho, parece que algo mas si que enfria. Bueno, espero que paseis un buen verano. SaludeTTes" Espero que te sea de ayuda. Si necesitas algo en lo que te pueda ayudar, no dudes en preguntarmelo, vale.
  11. Menuda maquina!!! Enhorabuena!!! Yo soy bastante nuevo en el mundillo Smart, pero mis anteriorres coches los he preparado bastante... en cuanto a motor, le podrias poner linea de escape completa con colectores, y... poco mas, ya que si le empiezas a meter inyectores mayores, regulador de presion de combustible con mas caudal... se te va a disparar muuucho el consumo... Aunque, personalmente, creo que lo proximo que deberias hacer es trabajar frenos y suspensiones, como dices, ya que con la relacion peso/potencia que le estas sacando el xikitin, necesitaras tener un cierto control... en cuanto a agarre y frenado. Ya nos iras contando novedades, eh? SaludeTTes
  12. Hola compis!!! Ayer le hice al chikitin la segunda parte de la mod; desactivar el sensor de fuerzas laterales, ya que en cuanto detectaba que estaba en medio de una curva cerrada "capaba" el coche sin dejar subir las revoluciones y eso hacia imposible mantener la "cruzada". Segui el tutorial que hay en http://www.fq101.co.uk/how-to-guides/fortwo-450/engine/183-disabling-the-g-sensor.html y ahora ya solo me faltaria hacer la repro. Ya que estaba debajo del coche, aproveche para aislar los tubos del aire acondicionado y debo decir que aunque no se nota mucho, parece que algo mas si que enfria. Bueno, espero que paseis un buen verano. SaludeTTes
  13. Buff... yo soy un poco cobardica con esto de la electricidad y las soldaduras... si tengo que desmontar medio coche (y luego volver a montarlo sin que me sobren piezas...) me atrevo sin problemas, pero ya os digo que la soldadura de elementos electronicos... Ya hable con expertdecisions y, me ha dado un par de soluciones: comprarlos en ebay ollevar una foto impresa a la tienda de repuestos. Asi que primero volvere a intentarlo en recambios y si no lo consigo, los pedire por ebay. Gracias y ya os contaré. SaludeTTes
  14. Nadie ha hecho nunca este cambio de iluminacion??? Porfa... una ayudita... Gracias
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use