Jump to content

Pablosolvez

Smartero
  • Posts

    15
  • Joined

  • Last visited

Información de Perfil

  • Conduzco
    ForTwo (450)

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Pablosolvez's Achievements

  1. Aparte de calibrar el embrague se puede con estos equipos de auto diagnosis que habéis dicho activar accesorios como el taxímetro( marcador de revoluciones)?
  2. Hay alguna máquina barata para activarlo?
  3. Buenas noches, pues el tema es que compre un tacometro original para un smart 450 y lo conecte en el cuadro de instrumentos del coche en el conector que lleva detrás pero ni funciona ni tampoco se enciende la luz. La pregunta es ¿hay que activar con la máquina de auto diagnosis o hacer algo para que reconozca el tacometro? Gracias y haber si luego hacemos alguna quedada y nos vemos
  4. Pero si dices que no incluye la segunda, en la mezcla cambiare escape haber si no lleva catalizador o haber si lleva pero ya no hace su funcion
  5. Porque las bujías filtros aceite cambiados, tubo de admisión que se veía agrietado cambiado también y lo único más que viene raro la sonda lambda suelta
  6. Bueno que es una sospecha que tengo no lo sé si tiene
  7. En la itv da 0.8 de CO y puede dar hasta 0.2
  8. En la itv da 0.8 de CO y puede dar hasta 0.2
  9. Tendré que ponerle catalizador? Porque el escape que lleva creo que no tiene
  10. Nada, he Destripador la manguera entera y no hay ningún cable cortado por hay
  11. Estoy desencantado toda la manguera pero no encuentro nada cortado, efectivamente la sonda que va antes del catalizador si va en esa manguera pero no veo el conector de la segunda sonda lambda. No tendrás nadie algún programa como autodata para ver en qué pines de la centralita va la segunda sonda lambda?
  12. Vale gracias ahora miro si encuentro los cables cortados, esque tiene el sistema eléctrico tocado por todos lados. Este motor lleva catalizador no?
  13. Hola buenas tardes, Pues el problema que tengo es que compre un smart fortwo 450 0.7 de 61 caballos hace un par de años y lo tuve parado después de que se le cumpliese la ITV por qué tuve un problema con la prueba de gases ya que no la paso y después de estar mirando el motor vi que la segunda sonda Landa la tenía desconectada pero es que he estado mirando y no está el conector por ningún lado parece ser que lo cortaron y lo escondieron entonces no sé de dónde sacar el conector de la sonda Landa a ver si me podéis ayudar. Gracias y espero que alguien me pueda ayudar
  14. Hola buenas el otro día le eche anticongelante al coche y al poco de estar circulando empezó a salirme a vapor y a tirarme con anticongelante por abajo le he vuelto a echar y ahora se me calienta el coche
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use