Jump to content

Mi smart no arranca


Recommended Posts

Se me ha quedado sin bateria, le he puesto pinzas desde otro coche y ya tengo carga pero no me deja arrancar.

En el cuadro parpadean los indicadores de temperatura y gasolina y donde aparecen los números de las velocidades hay una raya - parpadeando también.

Todas las luces están encendidas.

Supongo que es algún tipo de bloqueo pero no se como deshacerlo.

Es un smart fortwo de los primeros, del año 1999 o 2000.

Si alguien sabe como desbloquearlo por favor que conteste.

Gracias,

Link to post
Share on other sites

Si la bateria esta comunicada puede ser que no arranque ni con pinzas, prueba otra usada que tenga carga para descartar otra causa.

A veces las pinzas no van bien. Intentalo con un arrancador o booster, en cualquier mecanico tendran uno.

Sino, la otra opcion es intentarlo empujando, a ver si arranca y carga el alternador, asi puedes llegar al taller en marcha.

Link to post
Share on other sites

A mi me paso hace tiempo algo parecido con mi roady. Fui a arrancarlo y me aparecia una linea horizontal donde las marchas ---. Por lo visto es un error BUS de datos. No uvo manera de hacerlo arrancar y se tuvieron que llevar mi coche en grua.Desconecte la bateria... y nada de nada.

¿La solucion? Ni idea, porque me llamaron del SC el lunes preguntando que que le pasaba a mi coche. Lo consiguieron arrancar encuanto llego, asique se quedo en misterios sin resolver...

Link to post
Share on other sites
Se me ha quedado sin bateria, le he puesto pinzas desde otro coche y ya tengo carga pero no me deja arrancar.

En el cuadro parpadean los indicadores de temperatura y gasolina y donde aparecen los números de las velocidades hay una raya - parpadeando también.

Todas las luces están encendidas.

Supongo que es algún tipo de bloqueo pero no se como deshacerlo.

Es un smart fortwo de los primeros, del año 1999 o 2000.

Si alguien sabe como desbloquearlo por favor que conteste.

Gracias,

Hola

cuando parpadea el indicador de temperatura y gasolina o aparecece una linea horizonta no hay señal con la unidad de control( bus de datos etc...)

tiene un problema de comunicacion espero que no hayas pinzado la bateria alreves si todas las luces del cuadro estan encendidas incluyendo la de los indicadores no habiendolos accionados lo mas probable es que sea la meg (centralita)

un saludo

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use