Jump to content

Hola de calor, motor parado


Recommended Posts

Buenas tardes, llegue a los 44grados y conduciendo por interior del pueblo ( despacio) derrepente se paró el roadster 82cv como si se quedara sin gasolina pero con el tanque lleno, el motor volteaba pero no arrancó, después de varios intentos lo dejé 15 min y volvió a arrancar para volver a pararse a los 3 minutos, por lo que lo remolque hasta rl garaje. Alguna idea alguien pasado slgo parecido, soy nuevo propietario. Alguien por dl sur con ganas de echar un rato con la diagnosis rastrear codificar unas llaves y tomar una cerveza ? Un saludo y gracias de ante mano 

Link to comment
Share on other sites

hace 1 hora, Carlosmartroad dijo:

Buenas tardes, llegue a los 44grados y conduciendo por interior del pueblo ( despacio) derrepente se paró el roadster 82cv como si se quedara sin gasolina pero con el tanque lleno, el motor volteaba pero no arrancó, después de varios intentos lo dejé 15 min y volvió a arrancar para volver a pararse a los 3 minutos, por lo que lo remolque hasta rl garaje. Alguna idea alguien pasado slgo parecido, soy nuevo propietario. Alguien por dl sur con ganas de echar un rato con la diagnosis rastrear codificar unas llaves y tomar una cerveza ? Un saludo y gracias de ante mano 

Hola Carlos. Yo empezaría por el sensor de revoluciones del motor, que suele empezar fallando en caliente, y tras dejar enfriar el motor, vuelve a dar señal, y vuelve a arrancar. También mirar cosas obvias y muy fáciles de revisar como son conexiones de la batería, cables de masa, y alimentación de combustible, aunque tiene pinta de sensor de Rpm. De donde eres? 

Link to comment
Share on other sites

Soy de Algodonales, un pueblo de la sierra de cadiz, gracias por tu respuesta, el aforador solo marca entre lleno y medio pero la bomba se escucha y la señal de resistencia varia desde lleno a vacío.. mirare lo del sensor rev. Tienes alguna prueba o sustituir directamente?

Link to comment
Share on other sites

hace 3 minutos, Carlosmartroad dijo:

Soy de Algodonales, un pueblo de la sierra de cadiz, gracias por tu respuesta, el aforador solo marca entre lleno y medio pero la bomba se escucha y la señal de resistencia varia desde lleno a vacío.. mirare lo del sensor rev. Tienes alguna prueba o sustituir directamente?

Ok. Sé dónde está tu pueblo, aunque nunca he estado dentro del pueblo. Solo de paso.  Si tienes posibilidad, que le hagan una diagnosis. Probarlo es difícil, porque cuando lo pruebas en frío fuera del coche da señal normal, pero falla al estar montado y funcionando en caliente. No se si habrá algún modo de probarlo fuera del coche exponiéndolo a fuente de calor. 

Link to comment
Share on other sites

  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use