Jump to content

Problemas alternador o regulador


maal
 Share

Recommended Posts

Hola a todos,

Me quedé tirado por la batería pero ha sido cambiarla y ha empezado a ir mal todo, la primera y la segunda dan tirones. (Batería 60Ah)

Por lo que he visto el alternador no carga, con el motor arrancado tengo 11,90V en los bornes de la batería.

He mirado todos los fusibles y están bien. El cable de masa que va de la caja de cambios al chasis también está bien.

 

Supongo que falla el alternador o solo el regulador, pero no se como comprobarlo con el poco espacio que hay. Estoy por comprar un alternador con el regulador, nuevo vale 115€.  Tengo la idea de hacer yo mismo el cambio.

 

Estoy algo perdido en este tema, si alguien quiere aportar sus conocimientos le estaría muy agradecido.

 

450 CDI del 2003. 182.000Km

 

Saludos.

 

 

 

Link to comment
Share on other sites

Por ese precio yo cambiaría el alternador entero. El fallo puede ser de escobillas, de regulador o del grupo rectificador, pero en los alternadores actuales, no suelen ser cosas que se cambien con facilidad y, si no lo haces tú mismo, por el precio de la mano de obra no te saldría rentable.

Link to comment
Share on other sites

  • 3 months later...
  • 3 months later...

Al hilo de este tema, yo el problema que tengo es que al rato de circular y estando en caliente, falla la carga del alternador. El coche tiene 108000kms y es de 2005. A alguien le ha pasado algo similar? No parece fallo de instalación eléctrica sino de carga del propio alternador. Me va a tocar llevarlo al taller. Alguien se ha encontrado con síntomas similares? Gracias de antemano

Link to comment
Share on other sites

Pues, si estas convencido de que es el alternador, lo mejor es cambiarlo como ha hecho el compañero Maal.

De todos modos puedes mirar la tensión de la batería cuando percibas que falla el alternador, y si está por debajo de 13,5 voltios, es culpa del alternador.

Link to comment
Share on other sites

On 13/1/2022 at 1:09, W450EMPJ1 dijo:

Al hilo de este tema, yo el problema que tengo es que al rato de circular y estando en caliente, falla la carga del alternador. El coche tiene 108000kms y es de 2005. A alguien le ha pasado algo similar? No parece fallo de instalación eléctrica sino de carga del propio alternador. Me va a tocar llevarlo al taller. Alguien se ha encontrado con síntomas similares? Gracias de antemano

Pues no tengo ni idea, mi alternador dejó de funcionar si más. Lo único que te puedo decir es que por precio lo cambié entero y funcionó a las mil maravillas.

Si das con el problema, coméntalo. Suerte.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use