Jump to content

2 cosas raras que hace el coche (no se si todos los 453)


Recommended Posts

Hola chicos,

Os cuento 2 "misterios" que he detectado que me suceden siempre.

MISTERIO 1: "LOS LIMPIA PARABRISAS SE ENCIENDEN SOLOS CUANDO NO LLUEVE"

Es algo muy curioso. Cuando dejo el coche al sol con el cristal mirando al sol y hace mucho calor (hablo de cerca de 40 grados en Valencia) me he dado cuenta que cuando cojo el coche para ir a comer (a eso de las 14h que es cuando mas casca el sol) el limpia delantero se conecta y hace 1 pasada... cuando pongo la marcha atrás se conecta el limpia trasero. Solo hace 1 pasada y ya. Me he dado cuenta que ocurre siempre que pega mucho el sol y dentro del coche me marca 40 grados o mas).. ¿A alguien mas le ocurre?

MISTERIO 2: "EL MOTOR SE PONE EN MARCHA SOLO....."

A lo mejor cuando voy a recoger a alguien me quedo en doble fila y pongo el cambio en modo "P", con el start&stop el motor se para.... Si se abren las puertas no pasa nada, pero si abres el maletero TACHAN! el motor se pone en marcha solo. Ocurre siempre. 

 

¿Soy el único?. ¿He de verlo con Iker de la nave del misterio?, ¿Mi coche se comunica conmigo? :DDD

bueno.... sorry por todo el toston pero quería compartirlo :)

 

 

 

Link to post
Share on other sites

¿Has probado de exorcizarlo? :scared: Coña a parte, suena tremendamente extraño lo que te sucede... Suerte que de momento el coche no te habla en hebreo... A mi de momento no me ha sucedido, y no tengo ni idea de lo que puede ser.

Link to post
Share on other sites

¡Jeje! pues si que es raro, si. Lo de que arranque al abrir el maletero tienes que asegurarte de que no es una cuestión de casualidad por el consumo de la iluminación interior (por ejemplo) al abrir las puertas ¿Has probado a hacer la operación dejando una puerta abierta?

En cuanto al asunto del limpia, hay (había porque es una "putadita") algunos coches que dan una batida al poner el contacto si tienes la palanca en posición "auto". Si tienes posición de parada déjala en esa posición a ver que pasa y, como dice @valldo una pasada por parte de un exorcista no estaría mal.

Link to post
Share on other sites

He pasado por Norauto y he comprado este liquido que me han dicho que lo tire al deposito que seguro ayuda... :biggrin: ... fuera de coñas .. cuando podáis probar lo del maletero a ver si os pasa...cuando uno viaja solo no se da cuenta porque siempre abres el maletero con las llaves quitadas o yo al menos no me bajo del coche con las llaves puestas

 

516jg8+7erL._AC_SL1200_.jpg

Link to post
Share on other sites
Ahora, audiomeca dijo:

es totalmente normal

 

Maestro!.. me tranquiliza saber que mi coche no tiene vida propia :D 

fuera de bromas, viniendo de ti ya me quedo mas tranquilo que de estos coches entiendes un rato.

Link to post
Share on other sites

Lo del limpia me suena a que llevas el selector en la posicion 1 a mi me pasa que aveces se me olvida o lo conecto sin querer y a la minima salta el limpia

Lo del star stop sigo sin entenderlo

El mio se enciende y se apaga cuando le parece bien y como mosquea bastante lo desconecto al encender el cooche

 

Link to post
Share on other sites
hace 11 minutos, Giroscopio78 dijo:

Lo del limpia me suena a que llevas el selector en la posicion 1 a mi me pasa que aveces se me olvida o lo conecto sin querer y a la minima salta el limpia

Lo del star stop sigo sin entenderlo

El mio se enciende y se apaga cuando le parece bien y como mosquea bastante lo desconecto al encender el cooche

 

el star stop para que funcione correctamente, necesitas una batería buena, (no la de serie) y tener actualizada a la ultima versión de software la unidad SAM 

Link to post
Share on other sites

Acabo de adquirir un Smart Fortwo cabrio, el viernes 10-07-20., y también se arranca solo en las condiciones indicadas al abrir el maletero. 

Link to post
Share on other sites
On 18/7/2020 at 9:33, falkensmart dijo:

Parece ser que no soy el único que padece el misterio del maletero ejej.

Supongo que lo del limpia también pasará a muchos pero se han de dar las condiciones de temperatura y sol.

A mi lo del limpia al arrancar me lo ha hecho alguna vez... me tal vez si llovía al aparcar?... no lo se... tal vez tenga que ver con apagar el coche con la "marcha" puesta (osea en posición "no parking")?? Miraré a ver si tiene que ver con eso...

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use