Jump to content
jupeve19

Fallas de motor y taller

Recommended Posts

Hola

tengo un problema de calefaccion, con el verano el Smart 599.0 año 2000

segun el marcador de temperatura sube a 80º y va lento ?

estoy pensando en comprar el OBII para ver que problemas detecta, hay un modelo especifico o con uno generico me vale

alguien sabe de un taller en Madrid por la zona de metro Marquez de Vadillo y que no me cobren como un coche nuevo ?

hay poco movimiento en el foro espero estar preguntando en el lugar adecuado

Gracias por los consejos o soluciones

Juan

Share this post


Link to post
Share on other sites

Y ¿Cual es la pregunta o el problema? ¿No funciona la calefacción?  ¿el motor no alcanza la temperatura habitual?

Supongo que lo que estas tratando de decir es que el motor funciona más frío de lo habitual y eso es probablemente un probelma de termostato abierto y que se solucionará con cambiarlo.

Share this post


Link to post
Share on other sites

Hola, gracias por responder: soy novato

¿Cual es la pregunta o el problema? ¿No funciona la calefacción?  ¿el motor no alcanza la temperatura habitual?

generalmente (digamos en enero) el marcador de temperatura estaba en 40º, no subia, en un control policial,  estaba parado y subio hasta 100º,  pare el motor y espere hasta que bajo la temperatura,

la calefacción funciona, no puedo decir bien o mal, 

¿cual es la temperatura habitaual ?

 

¿ estoy pensando en comprar el OBII para ver que problemas detecta, hay un modelo especifico o con uno generico me vale ?

alguien sabe de un taller en Madrid por la zona de metro Marquez de Vadillo y que no me cobren como un coche nuevo ?

Share this post


Link to post
Share on other sites
hace 7 horas, Txuchin dijo:

Y ¿Cual es la pregunta o el problema? ¿No funciona la calefacción?  ¿el motor no alcanza la temperatura habitual?

Supongo que lo que estas tratando de decir es que el motor funciona más frío de lo habitual y eso es probablemente un probelma de termostato abierto y que se solucionará con cambiarlo.

Hola, respondo nuevamente

es semiautomatico, cuando doy retroceso algunas veces no entra el cambio

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use