Jump to content
Sign in to follow this  
ramarsi

Ralenti acelerado y activación electroventilador

Recommended Posts

Buenas tardes

Tengo un problema que me corroe cada vez que arranco mi smart (edito: SMART 451 CDI 54 cv 2010), (solo sucede en alguna ocasión). Os explico la casuística:

  • Si al arrancar detecto que el ralentí está un poco subido de vueltas
  • Al empezar a mover el coche, cuando supera los 15 km/h aproximadamente, se conecta el ventilador de los radiadores
  • Se mantiene encendido siempre y cuando lleve más de esa velocidad
  • al parar o bajar de dicha velocidad, el electroventilador, para sin causa aparente

Cuando realizo unos cuantos kilómetros con él, paro el coche y lo vuelvo a encender, en ocasiones, deja de comportarse así, y en ocasiones continúa.  No he sabido encontrar la posible causa.

¿alguien me puede echar una mano?

No sé si tiene algo que ver que el consumo promedio sea de 5,1 l/100 km... pero me parece mucho más de lo declarado en los datos de homologación.

Share this post


Link to post
Share on other sites
On 23/3/2020 at 18:52, coira dijo:

Creo que tú coche tiene filtro de partículas 

pero no sé si hace regeneración 

a ver si alguien lo confirma 

A ver si alguien puede decir algo

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use